Jump to content
D3nver

Obgryzione liscie

Recommended Posts

Witam, mam problem w swoim akwarium. Mam wrażenie że coś obgryza mi rośliny, wszystko widać na załączonym obrazku.

Może będzie mi ktoś w stanie pomóc bo nie mam zielonego pojęcia co zjada mi liście tej roślinki na zdjęciu, moczarka jest nie naruszona mech oraz trawnik, który mam  w akwarium też są ok. Będę wdzięczny za każdą sugestię. 

 

Obsada:

5 gupików

2 molinezje czarne

1 zmienniak plamisty

2 military helmet

1 ampularia (jest Od 3 dni także to nie ona)

1 kirysek ( nie pamiętam gatunku )

1 glonojad

100-200 krewetek red cherry ( nie jestem w stanie ich zliczyć) 

1 helena 

I jakieś takie malutkie przezroczyste ślimaczki, nie wiem co to jest, na nie mam Helenę ale widzę że nie daje rady.

 

Akwarium low tech, 48L, parametry:

CO2 - 30mg/l

GH - 21

KH - 8

PH - 6.8

Innych parametrów nie podam bo nie ma  testów kropelkowych a paskowe wskazują że jest wszystko w normie.

 

 

 

20190129_210330-1512x2016.jpg

20190129_203034-1512x2016.jpg

20190129_203044-2016x1512.jpg

Share this post


Link to post
Share on other sites

To mi wygląda na brak składników odżywczych. Jakie masz podłoże i kiedy było wsadzane? Czytałam, że już nawet po roku może dojść do wyjałowienia podłoża. 

Share this post


Link to post
Share on other sites

Akwarium miało reset z początkiem listopada, także substrat powinien dawać radę. Reset był oparty na tej samej wodzie, jedynie zmiana wystroju miała miejsce.

 

Podłoże to:

ADVANCED SOIL shrimp

AQUAEL Piasek Kwarcowy 0,1-0,3 mm

Substrat:

AQUAEL AQUA FLORAN

 

Dodatkowo podaje co2 w płynie 1ml/dziennie i potas 1mm/dziennie.

Edited by D3nver

Share this post


Link to post
Share on other sites

To nie wiem. Ale mi takie dziurki to się robią jak brakuje potasu. i innych mikroelementów. Może twardość wody ma wpływ? Za dużo wapnia w wodzie upośledza wchłanianie niektórych pierwiastków. 

Godzinę temu, D3nver napisał:

Dodatkowo podaje co2 w płynie 1ml/dziennie

 

 

CO2 w płynie czy carbo? Jeśli masz CO2 w gazie to nie wiem czy jest sens podawać jeszcze cokolwiek w płynie. Tak właściwie to technika LT polega chyba na tym, że się nie dodaje żadnych nawozów...

Edited by Dzierzka666

Share this post


Link to post
Share on other sites

Co2 w płynie w sensie Carbo. Też czytałem że brak potasu powoduje dziury ale niektóre liście są wręcz zjedzone a potas jest dawkowany. 

Share this post


Link to post
Share on other sites

Więc może za mało dawkujesz? Gdyby to ryby obgryzały, to miałbyś te nadgryzienia już wcześniej. Chyba że wprowadziłeś niedawno jakiś nowy gatunek. 

Share this post


Link to post
Share on other sites

Nic nic nowego z obsady prócz ampulari się nie pojawiło, ale tak jak wspominałem już przed nią pojawiły się zniszczone liście. Pozostaje mi kupić testy na potas i określić na ile go brakuje.

Share this post


Link to post
Share on other sites

Akwarium LT tak jak @Dzierzka666napisała jest na ziemi ogrodowej.

Testy paskowe są kompletnie niewiarygodne. Z Ph i Kh które podałeś wychodzi że masz zawartość CO2 w wodzie 40mg/L a nie 30, a żeby uzyskać takie nasycenie CO2 to musiałbyś gazować z butli i to całkiem nieźle. Carbo w płynie ma się nijak do pomiaru CO2.

Masz substrat nawozowy więc raczej to nie braki nawozów. Może głodzisz ślimaki i wyjadają liście? Dokarmiasz je czymś?

Czy na liściach nie ma plamek koloru czarnego lub brązowego?

Czy na nowych liściach też są takie dziurki?

Edited by piteros

Share this post


Link to post
Share on other sites
50 minut temu, piteros napisał:

Czy na liściach nie ma plamek koloru czarnego lub brązowego?

 

Jeśli spojrzysz dokładniej na pierwszą fotkę, to zauważysz, że jeden z  liści ( ten położony przy moczarce)  ma małe dziurki i żółtawy brzeg. Liście na górze tej rośliny są pozwijane do wnętrza i robią się im brązowe dziurki, a jak zdjęcie powiększysz, to zobaczysz, że unerwienie jednego z liści blednie (ten, na którego spodzie kroczy krewetka).  Ten liść, na którym siedzi druga krewetka, żółknie na czubku. 

 

Jaki skład pierwiastkowy mają Twoje substraty, D3nver? Właściwie może skończ całkowicie nawożenie czymkolwiek. 

 

P.s.:Testy paskowe chyba zależy które. Przedtem miałam paskowe JBL 6w1 i po prześledzeniu moich archiwalnych wpisów na forum stwierdzam, że zasadniczo parametry wody nie różniły się od tych wskazywanych obecnie przez kropelkowe. Przynajmniej jeśli chodzi o wodę z kranu. 

Edited by Dzierzka666

Share this post


Link to post
Share on other sites

Mam wątpliwości czy to jest roślina akwariowa. Zwyczajnie obumiera i gnije. 

Share this post


Link to post
Share on other sites

Hej, dotarły do mnie testy i jestem po ich wykonaniu. Okazuje się że wszystkie parametry są w normie, poza żelazem którego jest 0. Być może to jest moim problemem. 

 

Davy ta roślina jest że mną już długo i nie miałem z nią takich problemów. Ale co to za gatunek jest to nie mam pojęcia.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×