Jump to content

Problem z pokrywą 100x40 profil


TLB
 Share

Recommended Posts

Witam,

Jak w temacie mam problem z pokrywą diversa 100x40 profil, chodzi o to, że światło mruga lub się wyłącza. Po włączeniu oświetlenia po ok 5 minutach zaczyna mrugać a po 10 wyłącza się, potem się włącza i w ciągu dnia kilka razy mrugnie,wyłączy się i tak w kółko. Myślałem, że to wina czasomierza, wywaliłem go i nadal to samo, wymienilem świetlowki (30W, T8) i to samo. Pytanie czego to wina? Czy możliwe, że bąbelki z filtra uderzaja w świetlowki i robią się zwarcia? (w domu korków nie wywala). Czy to wina jakichś bezpieczników? Jak tak to problem bo nie bardzo wiem jak je wyjąć, chyba stale jest przyklejone, bo nawet żadnych śrub nie widzę, ani dekli od bezpieczników.

Ktoś, coś?

20191009_151527.jpg

Link to comment
Share on other sites

Ktoś ten statecznik tam jakoś wsadził. Zazwyczaj przez taką klapkę od góry wklejoną na silikon. Bierzesz nóż i ją podważasz. Chociaż w tym przypadku chyba ten klocek trzeba jakoś rozparcelować.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...