Jump to content

Problemy po restarcie akwarium


Recommended Posts

Witam serdecznie i bardzo proszę mądrzejszych od siebie o pomoc :)

 

Akwarium zostało zrestartowane około 3 tygodni temu:

- akwa na ziemi + bardzo gruba warstwa żwirku

- filtr Tetra EX 1200

- napowietrzanie zapewnione

- oświetlenie 0,4 W/litr

-rośliny 

 

Limnophila hippuridoides TROPICA , Alternanthera reineckii Rosanervig , .Rotala rotundifolia (Rotala indica), Vallisneria americana Asiatica, Echinodorus Aquartica, Lilaeopsis mauritiana, Eleocharis parvula, Ranunculus inundatus

Obsada: młode gupiki x 30 szt, neonki 6 szt, młode glonojady 5 szt

 

Problemy:

- gupiiki pływają przy powierzchni

- pojawił się już od momentu zalania film na tafli wody

- jak prawidłowo powinnam w obecnym momencie nawozić rośliny... tylko makro? jakie??

 

Pozdrawiam,

Monika

Link to comment
Share on other sites

Właśnie zrobiłam tylko jedną małą podmianę ok. 10%. Dzisiaj zrobię ok 50%. Po zwiększeniu napowietrzenia na maxa część gupików zeszła poniżej tafli. Co z nawożeniem? Powinnam już zacząć, żeby rośliny łanie się rozwijały i nie padły? 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...