Jump to content

Problemy z NH3


karamba90
 Share

Recommended Posts

Witam. Moje akwarium zalane na początku lipca. W zeszłym roku kupiłem walizkę zoolek Aquaset 1. Od jakiegoś czasu moje parametry są trochę dziwne. Otóż
pH 7,2
Gh 11
Kh 5
NO2 0,025
NO3 10
Uwaga od początku NH3 1mg na litr 
Co dziwne cały czas nie jest wyższy ani niższy NO2 miało skoki aż spadło do zera teraz podskoczyło na taką wartość jak wyżej bo wpuściłem 5 rybek i kilka ślimaków z mniejszego akwa. Ryby odziwo mają się świetnie pływają jak gdyby nigdy nic. Czy możliwe że testy są do kitu? Dodam jeszcze że na 3 odczynniku nh3 przy dziubku jak się odkręca jest zaschnięty biały proszek...
Dodam że leje bakterie w większej ilości Azoo NitriPro NitraAct

akwa 170 l netto 

2x eheim 2028 1 mechanik 1 biolog

Link to comment
Share on other sites

Napisze tak: ja już nie mierzę testami ZOOLEK. Albo ta skala barw jest niedokładna, albo moje oko. Po tym, jak dostałam w końcu z wodociągów parametry mojej wody i porównałam to z wynikami testów wody lecącej mi z kranu, okazało się, że testy prawidłowo mierzą jedynie wartość pH. Trochę wątpię bowiem, aby chociażby NO3 mogło wzrosnąć podczas wędrówki rurami. A wyników ekspertyzy chyba raczej nie sfałszowali 😕

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...