Jump to content

Wszystkie rośliny gubią liście od podłoża


Pawelisek
 Share

Recommended Posts

Witam, Proszę o pomoc bo już sam nie potrafię sobie poradzić. Mam problem z roślinami gubią liście od nasady i bardzo marnieja. Możecie poradzić jaka może być tego przyczyna? Czy chodzi o zbyt słabe światło? Akwarium 72 l  oświetlenie Aqua leddy tube sunny 8w. Światło świeci od 7 do 18 

Dodaje i mikro i makro. Pod roślinami mam kulki gliniano  torfowe. Nic nie pomaga 

Proszę o pomoc 

20200323_071809.jpg

Link to comment
Share on other sites

Wodę sprawdzam testami paskowymi  wszystko w normie.  Podłoże nie udane.  Są to kamienie pokryte ceramika wypalanie, ale pod każdą roślinę dałem dodatkowo sporą warstwę żwiru rzecznego.

 Tak myślałem że to kwestia światła bo zbiornik ma 40 cm  wysokości.  Kabomba też traci  liście od podłoża. (Żółkna) 

A jakie oświetlenie dodać? Zwykły led z barwą normalna czy bawić się w ledy specjalnie pod rośliny te czerwono  niebieskie? 

Link to comment
Share on other sites

Podłoże wygląda jak grys wapienny. Jeśli to nie jest kłopot dla ciebie to sugerowałbym restart akwarium na nowym podłożu.

Najtańsza i całkiem rozsądna opcja:

  • 0,5 cm ziemi 
  • 4 cm drobnego żwirku

 

Oświetlenie przy LED dla twojego zbiornika to 15W, więc musisz dołożyć jeszcze jeden moduł. Aqua leddy tube sunny 8w ma tę wadę że jest krótki i nie oświetli na całej długości zbiornika 60 cm. Dodanie jakiegokolwiek oświetlenia poprawi sytuację roślin, może to być też coś typu sunny.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...