Jump to content

Przebicie napiecia w Akwarium


Recommended Posts

Witam.

 

Zastanawialem sie gdzie umiescic ten temat, poniewaz porusza on dosc wazny aspekt i mysle ze przyda sie on nie tylko poczatkujacym akwarystom.

 

Otoz od kiedy wprowadzilem rybki do mojego akwarium niepokoilo mnie ich obcieranie sie o przedmioty itp. Poruszalem ten watek na forum i razem z innymi forumowiczami stwierdzilismy wkoncu ze ryby poprostu czasem sie obcieraja i tyle.

 

Skala problemu znacznie zmalala po pewnym czasie wiec sie juz tym nie przejmowalem, ale jakie bylo moje zdziwienie gdy pewnego dnia od tak poprostu wsadzilem do akwarium probnik (ten srobokret z lampka) i ow lampa zaswiecila sie sygnalizujac napiecie w akwarium :o

 

Rybki prawdopodobnie ocieraly sie przez to ze czuly napiecie

Nie wiem jak silne bylo to napiecie ale gdy wsadzalem reke do akwarium dla mnie nie bylo odczuwalne.

 

Po kombinowaniu znalazlem przyczyne przebicia i byl to filtr :cry:

Zapomnialem dodac iz od tego calego przebicia nie mialem zadnej straty w rybkach

 

Byc moze ten temat komus sie przyda, badz co badz zadne z nas nie chce miec elektrycznego akwa ;)

 

pozdrawiam

Link to comment
Share on other sites

napięcie może być duże... człowiek spokojnie wytrzyma uderzenie 10000V, byle prąd (A) był niski... przy napięciu 1kV i prądzie 0.01A człowiekowi nic się nie stanie (tzn. poczuje niezłe kopnięcie, ale przeżyje)... rybkom jak widać też niewiele się dzieje... tańczą elektrodance :D

Link to comment
Share on other sites

hipcio jak kiedyś podłączałem wyłącznik czasowy to jak palcami niechąco dotknąłem dwóch przewodów to uwierz mi, miałem w ułamku sekundy na głowie afro, nogi jak z waty i przez dwa dni łapy mi się trzęsły. To dopiero electro-dance ;-)

Link to comment
Share on other sites

tak, ale wtedy miałeś prąd dużo wyższy... bo opcjonalnie w gniazdku średnio masz obciążenia do 16A, a pytanie gdzie bił filtr... jeżeli przed filtrem to bije też maksymalnie 16A, a jeżeli po filtrze to niewielki jest ten prądzik... stąd efekt

 

gdyby to samo stało się na grzałce... to była by zupka :D

Link to comment
Share on other sites

Też miałem kiedyś ten problem z tym,że mnie kopało "samo" akwarium. Jak się później okazało plastikowy koszyk do pokarmu tarł o szybe i powodował jej naelektryzowanie. Pomimo tego próbówka nie sygnalizowała napięcia w wodzie jednak rybki zachowywały się tak samo jak u KazekTR.

Link to comment
Share on other sites

Zapomnialem dodac ze jak zobaczylem ze "mam prad" w akwarium to mialem przebicie w komputerze tzn na calej obudowie i dlatego z ciekawosci wlozylem probnik do akwarium. Kopanie obudowy komputera rozwiazalem listwa z uziemieniem a z problemem akwarium to tak ze poprostu wyjme ten filtr i wloze drugi ktory mam niestety niekompletny, ale tez sie z tym uporalem :D

Link to comment
Share on other sites

 Share

×
×
  • Create New...