Jump to content

Marniejąca roślinka.


Recommended Posts

Witam.

Ostatnio zmieniło się u mnie akwarium. Zrobiłem restart w ostatnią środę.

 

Akwarium 112l. 80x35x40. Nie podmnieniałem jeszcze wody.

Filtr- Aquael Midi Kani, do dzisiaj była sama gąbka, a teraz jest gąbka, wkład ceramiczny, wata, zeolit.

Nie używam lampy ultrafioletowej.

Nie będę podawać parametrów wody, ponieważ chyba nie muszę.

Podłoże - Aquatic-Nature Pro Soil

Jak dotąd nie używałem żadnej chemii.

Czasami roślinki sadziłem, ponieważ wypływały. Przy tym trochę woda zmętniała. Przed chwilą czyściłem szyby gąbką :D (nową)

Grzałka z termostatem ustawiona na 27-28*C.

Oświetlenie - 84W -0.75W/L. Cztery T5 2-18W , 2-24W w czym jedna taka 'fioletowa', a inne o barwie dziennej.

Świecę od 8.00 do 19.30

Na razie mnie ma fauny.

CO2 - wcześniej była bimbrownia, od dzisiaj jest butla.

CO2 wcześniej było podawane całą dobę -bimbrownia :)

Nie mam korzeni, mam sztuczny mostek, ale po to aby przyczepić do niego mech.

Flora - Duży Henio, wgłębka, mech rotala, sagittaria, hydrokotyle i jeszcze jakieś 2.

 

Mam problem z nieznaną roślinką.

Oto zdjęcie:

 

Dołączona grafika

 

Czy przyczyną tego może być to, że na tej roślince mógł być osad z podłoża i nie miała wystarczająco światła? Jak nie to proszę o odpowiedzi.

Link to comment
Share on other sites

Według mnie to wogule nie chodzi o osad bo to normalna kolej rzeczy.Wydaję mi się że masz w akwarium niedobory pierwiastków śladowych.Ja miałem coś podobnego to zacząłem używać preparatu o nazwie MULTIMINERAL firmy tropical.

Link to comment
Share on other sites

Tak jak pisałem Ci we wcześniejszym temacie :

"Ile podajesz CO2 - ile bąbli na sekundę ?.

Czy stosujesz jakieś nawozy ?.

Temp. na 23-24C

 

Podałem Ci link z wzorem opisu akwarium - czemu nie zrobiłeś tego dokładnie ?."

 

Napisz czy roślinę masz już od dawana, jak nie to kiedy ją kupiłeś ?

Link to comment
Share on other sites

Ni powiem ile bąbli na sekundę podaję, ponieważ wcześniej miałem bimbrownię a dzisiaj podczas podłączania CO2 połamał mi się licznik bąbelków.

Roślinę tą kupiłem w tamtą środę. W zoologicznym. Nie stosuję żadnych nawozów. Czy muszę? Mam w domu makro i mikro ale nie podaję.

Link to comment
Share on other sites

Ni powiem ile bąbli na sekundę podaję, ponieważ wcześniej miałem bimbrownię a dzisiaj podczas podłączania CO2 połamał mi się licznik bąbelków.

Roślinę tą kupiłem w tamtą środę. W zoologicznym. Nie stosuję żadnych nawozów. Czy muszę? Mam w domu makro i mikro ale nie podaję.

Moim zdaniem to są niedobory potasu

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...