Jump to content

Mleczna woda


Piopio21
 Share

Recommended Posts

Witam

Tydzien temu zrobiłem całkowity restart akwarium.

Podłoż to żwir rzeczny 2mm bez zadnych dodatków.

Roslinami obsadzone zostało całe dno akwarium,bez zadnej wiekszej aranżacji.

Rosliny to gatunki szybko rosnące.

Po 5 dniach od restartu woda zaczeła robic sie biała,mleczna co moze byc tego przyczyna???

Zadne nawozy nie były dodawane w tym czasie,bakterie tez,Bez Co2.

Oswietlenie w poczatkowej fazie 6godz. dziennie 120w/200lwody.

Filtr kubełkowy praca ciagła JBL Cristalprofi e900, oraz wewnetrzy Aquaszut 1sz.

Pozdrawiam Piotrek.

Link to comment
Share on other sites

do filtra włóż węgiel aktywny, raz miałem przy starcie podobną sytuację, mi pomogło. Jeśli problem będzie się powtarzał to wtedy zaczniesz się martwić:) U mnie woda zakwitła od nadmiaru pokarmu dla rybek i krewetek.

Link to comment
Share on other sites

Witam

Tydzien temu zrobiłem całkowity restart akwarium.

Podłoż to żwir rzeczny 2mm bez zadnych dodatków.

Roslinami obsadzone zostało całe dno akwarium,bez zadnej wiekszej aranżacji.

Rosliny to gatunki szybko rosnące.

Po 5 dniach od restartu woda zaczeła robic sie biała,mleczna co moze byc tego przyczyna???

Zadne nawozy nie były dodawane w tym czasie,bakterie tez,Bez Co2.

Oswietlenie w poczatkowej fazie 6godz. dziennie 120w/200lwody.

Filtr kubełkowy praca ciagła JBL Cristalprofi e900, oraz wewnetrzy Aquaszut 1sz.

Pozdrawiam Piotrek.

Chciałbym się dowiedzieć:

Jakie pochodzenie miał ten żwir i czy go wygotowałeś przed wsadzeniem do akwarium?

Jaka jest jego grubość--mowa o podłożu?

Jakie masz roślinki?

Rodzaj świetlówek i ich barwa?

Najważniejsze moje pytanie:

Jakie masz wkłady w filtrze kubełkowym?

Link to comment
Share on other sites

Chciałbym się dowiedzieć:

Jakie pochodzenie miał ten żwir i czy go wygotowałeś przed wsadzeniem do akwarium?

Jaka jest jego grubość--mowa o podłożu?

Jakie masz roślinki?

Rodzaj świetlówek i ich barwa?

Najważniejsze moje pytanie:

Jakie masz wkłady w filtrze kubełkowym?

Żwir kupiony był na giełdzie Zoologicznej gradacja 2mm był solidnie wypłukany w gorącej wodzie taka jak leci z kranu.

Grubość podłoża 5/6 cm przód ok 10cm tył.

Świetlówki Philips Master 2x 865

Świetlówki Philips Aquarelle 2x 10000

Wkłady we filtrze standardowe jak przy zakupie gąbki ceramika i wata

Roślinki : Rotala indica , Pogostemon , Blyxa , L.aromatica , L.arcuata , Rogatek , Moczarka, Dąbek Meksykański i Paproć wodna

Z góry dziękuję Wszystkim za zainteresowanie ;)

Pozdrawiam Piotrek

Link to comment
Share on other sites

Jeżeli nie masz lampy UV która by na pewno pomogła to proponuję zaciemnić akwarium na 4 do 5-ciu dni dodać do wody jedną łyżkę soli na 100l. i powinno pomóc.Przyczyną mętnej wody są najprawdopodobniej pierwotniaki które ci się namnożyły w wodzie.Jeszcze jedno włącz napowietrzanie na max.

Link to comment
Share on other sites

A ja bym... nie zrobił nic. Zmętnienie wywołane pierwotniakami jest czymś normalnym i samo zniknie zanim akwarium dojrzeje.

 

Sól nie jest konieczna, zresztą musisz mieć odpowiednią, bo jak nasypiesz zwykłej jodowanej to może to się skończyć przykrymi konsekwencjami.

Link to comment
Share on other sites

A ja bym... nie zrobił nic. Zmętnienie wywołane pierwotniakami jest czymś normalnym i samo zniknie zanim akwarium dojrzeje.

 

 

Racja, ja za każdym razem jak robię restart to przez kilka dni tak jest i samo ustępuje.

Link to comment
Share on other sites

Tylko że u mnie to zmetnienie zaczeło sie 4-go dnia i trwa do dzis tzn. juz dwa tygodnie.

Pożyczyłem lampe UV i jest juz podłaczona, powoli zaczyna ten zakwit ustępowac.

Podłaczyłem ja na wylocie z filtra, ciekawe czy nie wyniszczy mi przy okazji bakterii?

Link to comment
Share on other sites

Racja, ja za każdym razem jak robię restart to przez kilka dni tak jest i samo ustępuje.

A gdybyś przeprowadzał restarty w sposób opisany na forum, to nawet zmętnienie by się nie pojawiało. ;)

Podłaczyłem ja na wylocie z filtra, ciekawe czy nie wyniszczy mi przy okazji bakterii?

 

Nie powinno. Bakterie siedzą głównie w filtrze, a raczej jego wkładach i w górnych warstwach żwiru, tam gdzie jest przepływ wody.
Link to comment
Share on other sites

Oczywiscie że wypłukałem,płukałem go w wiaderku porcjami po około 2-3kg w bardzo ciepłej wodzie wymieniajac ja około szesc razy na kazda płukana porcje.

Bardzo dziwne jest to zamglenie , pomimo ze lampa pracuje juz tydzien zostala jego czesc.

Patrzac po długosci akwarium nie widac jego konca.

Nigdy takie cos mnie sie nie przytrafiło.

Link to comment
Share on other sites

Jest to lampa Aquaela ale z żarnikiem 11w.

Mógł bym was prosic o link do tematu ,jak poprawnie przeprowadzic restart.

Na dodatek pojawiły sie okrzemki :cry:

I chyba nic juz z tego akwa nie bedzie ,to zmętnienie zle się odbiło na roslinach które niestety powoli sie "kończą'' a na nowe brak srodków jak na razie.

Link to comment
Share on other sites

Okrzemiki to częste glony w akwarium.Aby je ograniczyć proponuję obniżanie ph i zmniejszenie czasu świecenia światła.U mnie to pomogło trochę.

Spokojnie nie ma coś się poddawać.

Na początek proponuje Ci zakupić testy najlepiej kropelkowe i zbadać parametry.

PH,NO2, NO3,NH3 na początek chyba będzie ok.

Link to comment
Share on other sites

  • 2 weeks later...

Witam ponownie.

Systematyczne podmiany wody świecenie lampa UV nic nie dały ,była poprawa ale na jakiś czas.

Dzisiaj widze ze od nowa zaczyna robić się "syf"

Podpowiedzcie mi teraz;

-jak odkazić żwir

-jak odkazić akwarium

-jak odkazic filtry

Postanowiłem odpalic od nowa to akwarium bo widzę ze dalsze starania nie maja sensu.

Może doradzili byscie mi jakies tanie i dobre podłoże pod żwir :P

Tym razem restart bedzie na wodzie RO.

Pozdrawiam Piotrek.

Link to comment
Share on other sites

  • 4 weeks later...
Guest
This topic is now closed to further replies.
 Share

×
×
  • Create New...