Jump to content

Dziwne parametry, zakwit pierwotniaków


penteleq
 Share

Recommended Posts

Akwarium ma 22 dni. Obsada jest w zbiorniku niecały tydzień.

 

Pokrywa Aquael z PCV.

Oświetlenie: 0,48W/L

Filtr:Aquael Unifilter 1000 z lampą UV (oraz wsadzoną watą polipropylenową)

Grzałka:Heatzone 200 W z termostatem

 

DNO:

1cm substratu dla roślin sera floredepot

od 2 do 4 cm jasnego żwiru 3-5mm

na powierzchni 1-2cm jasnego żwirku 1-3mm

Korzeń z GRABU + łupki filytowe

 

ROŚLINY:

ANUBIAS BARTERI, ANUBIAS HASTIFOLIA, HEMIANTHUS CALLITRIHOIDES (mały heniek) na korzeniu, Bolbitis heudelotii, Pelia, JUSTICIA SCHIMPERI, HYGROPHILA SIAMENSIS, CRYPTOCORYNE CILIATA

 

OBSADA: 10 razborek, 4 kiryski, krewetka filtrująca

 

 

NAWOZY:

Kulki gliniano-torfowe,

EasyCarbo 1ml/dzień

Oświetlenie: 0,48W/L

Od wczoraj Co2 z bimbrowni (11 bąbelków / sek. średnica z 6mm)

 

Makro tygodniowo [mg/l]

Potas, K: 13,98

magnez, Mg: 2,00

Azotany, NO3: 9,51

fosforany, PO4: 1,12

 

Mikro z Mikro Plus Intermagu + chelat FE

co daje mi tygodniowo [mg/l]:

żelazo, Fe 0,53

mangan, Mn 0,04

miedź, Cu 0,01

cynk, Zn 0,01

bor, B 0,01

molibden, Mo 0,00

kobalt, Co 0,00

 

parametry wody na dziś:

PH: 6,6 (!) (przed bimbrownią było 7,6 przy KH: 7)

KH:7

GH:9

Fe: 0,46mg/l

NH4:0-0,05mg/l

No2:0-0,01mg/l

No3:7mg/l

PO4:0,05mg/l

 

Tutaj najdziwniejsze jest PH. Nie wiem dlaczego tak bardzo spadło...

No i chyba ciągle mam za mało fosforanów. 0,05 mg/l to mało, chciałem mieć 1mg/l.

Może zwiększyć jeszcze troszkę dozowanie KH2PO4 ?

 

Woda jest troszkę mętna. Ale widzę tył akwarium. Pewnie mam zakwit

Nawozy stosuję od 2 dni, razem z bimbrownią i nowym światłem.

Rośliny "bąbelkują" jak szalone. Wszystkie - wcześniej nie dało się tego zaobserwować.

 

Robię tygodniowe podmiany 20% z wody RO+kranówka 2:1 ph:7,1 KH:5

 

Światło ograniczam do 8h dziennie.

Napowietrzanie mam z filtra. Ruch tafli jest, ale nie mam deszczownicy więc cała nie faluje jako tako.

Pokarmu daje bardzo mało - znika zjedzone w przeciągu minuty.

 

 

Pomoże mi ktoś z tymi parametrami? Czy są OK? Dlaczego właściwie mam zakwit?

Z tym PH to chodzi o to napowietrzanie?

Co najlepiej zrobić?

Przeczekać zakwit gdy rośliny "rozwiną skrzydła" ? Nie chce zasłaniać akwa na kilka dni. Poza tym czy te parametry pozwalają na zakwit. Chyba są dobre?

Link to comment
Share on other sites

Co do ph to zostało zbite przez podawanie CO2 z bimbrowni. Wydaje mi się że podajesz za dużo CO2 co może doprowadzić do uduszenia ryb.

Na twoim miejscu zmniejszył bym dawkowanie CO2 z bimbrowni albo nie podawał Easy carbo - to też jest węgiel.

Odnośnie PO4 - jest ono ledwie wykrywalne. Powinieneś podawać KH2PO4, ale lepiej sprawdź jeszcze raz poziom PO4 testem, ale zapewne przy dobrym oświetleniu i dużym dawkom CO2 rośliny mogły pochłonąć PO4.

Link to comment
Share on other sites

Co do ph to zostało zbite przez podawanie CO2 z bimbrowni. Wydaje mi się że podajesz za dużo CO2 co może doprowadzić do uduszenia ryb.

Czytałem, że to dość trudno zrobić. Nie wiem jak wyregulować Co2... względem czego się kierować

 

Na twoim miejscu zmniejszył bym dawkowanie CO2 z bimbrowni albo nie podawał Easy carbo - to też jest węgiel.

Odstawie EasyCarbo na jakiś czas.

 

 

Odnośnie PO4 - jest ono ledwie wykrywalne. Powinieneś podawać KH2PO4, ale lepiej sprawdź jeszcze raz poziom PO4 testem, ale zapewne przy dobrym oświetleniu i dużym dawkom CO2 rośliny mogły pochłonąć PO4.

Podaje KH2PO4, ale faktycznie może wchłonęły bo przez tydzień miały 0.

 

 

Tak sobie myślę, czy odpalanie deszczownicy na maksa na noc, wyregulowałoby ph zgodnie z KH.

Sprawdzę jeszcze ph pod wieczór, po tym jak rośliny pobiorą Co2 z wody i zostawia O2. Dobrze myślę?

Link to comment
Share on other sites

Za wcześnie zaczołeś podawać mikro.

Nie zróważone wg siebie N:P. Podaj więcej PO4.

A co najważniejsze:

NH4:0-0,05mg/l

No2:0-0,01mg/l

Akwarium po prostu Ci nie dojrzało a wpuściłeś ryby. Roślinki nie nadanżają to konsumować i przepis na glony gotowy.

 

Podawaj Carbo i CO2 tak jak podawałeś glony nie lubią kwaśnej wody, później sobie to ustawisz do ryb. 50 % podminana wody, zmniejsz światło na razie o 2 h i przestań podawać mikro. Zwiększ dawki PO4 i minimalnie NO3.

 

Jaką masz barwę oświetlenia? Bo nie doczytałem.

Link to comment
Share on other sites

Proporcje N:P = 1,43

 

Z tym

NH4:0-0,05mg/l

No2:0-0,01mg/l

 

To może jest zero, testy JBLA mają na pierwszej pozycji w skali odpowiednio 0,05 i 0,01 dla tych testów. (to mogą być po prostu zera)

 

carbo i Co2? A rybki? Nie padną ?:/

 

Barwę mam 6500 K. Przy tym zmienionym świetle zaczynam dostrzegać białą poświatę. Ale z każdej rośliny leci strużka bąbelków.

 

Zrobiłem podmianę 30%. Proponujesz 50%, co jaki czas?

 

Podbiję trochę Po4 jak mówisz i No3 żeby z tych 7mg/l dobiło do tych 10mg/l ?

 

Akwa niedojrzałe to fakt, ale cykl się chyba zmknął, przy No2 0 i NH4 0 ? (A pływają od tygodnia)

 

Mam jeszcze kiczowatą lampę UV z diod. Ale nie wiem czy nie zabiłem nią bakterii nitri.. Bądź co bądź powinna trochę wspomóc walkę z zakwitem?

 

Mam dziwne wrażenie, że ryby nie czują się zbyt komfortowo. Nie pływają swobodnie zbytnio, tylko przy boku akwarium stoją. Albo ph, albo zaczyna brakować im tlenu? A może się patrzą na mnie bo jeść chcą :shock:

 

I jeszcze jedno pytanie. Przy równowadze biologicznej glony znikną same? czy muszę usuwać je mechanicznie? Są miejsca bardzo trudno dostępne..

Link to comment
Share on other sites

Mapet jesteś? Kiedy mogę podawać mikro z Fe?

 

Okrzemki jakby przystopowały, klarowność wody lekko poprawiła się.

Rośliny zauważalnie rosną, ale pojawiły się gdzieniegdzie białe/szare nitki w 2 miejscach (1.na dyfuzorze, kostka lipowa i 2. na korzeniu)

 

Stan na dziś: ph 6,8 (wyrównało się, wydajność bimbro spadła) KH: 7 PO4: 0,5mg/l (wzrosło)

 

Pojawiły się zielenice na kamieniach, ale to chyba objaw niedoboru PO4

Link to comment
Share on other sites

Ja źle napisałem. Generalnie mam trochę obniżone wartości makro.

Takie mam wyliczone:

Azotany, NO3: 9,51

fosforany, PO4: 1,12

 

N:P = 8,5 może być?

 

Faktem jest to, że mam fosforany na poziomie 0,5mg/l w akwa, więc muszę wyrównać je do tego 1,12 mg/l

 

Ale czy to wystarczy? Następne nawożenia będę robił na totalnych stosunkach.

 

Jak to jest, że po zamontowaniu deszczownicy pływający osad zniknął z wody? Przesunął się do boków czy został rozbity? Jak?

Link to comment
Share on other sites

Staraj się uzyskać 10:1.

Z tym osadem to jest tak że tworzyła Ci się błona bakteryjna na powierzchni w akwa i jej kawałki się odrywały i dryfowały po akwa dopiero po czasie wyłapywał je filtr.

Teraz Ci ona znikneła bo wymusił to ruch tafli wody i nie ma się z czego ten osad tworzyć.

Link to comment
Share on other sites

Ale wcześniej też był ruch tafli (ale tylko z lewej strony tak to 30% długości). Czytałem o osadzie bakteryjnym, ale to nie wyglądało jak to, tylko jak pływający brud, świecący pod światłem.

Zjawisko po założeniu deszczownicy rozbicia było tak nagłe. Bo to też pływało w toni wodnej i ja nie rozumiem jak to fizycznie jest możliwe, że po prostu tego nie widać, a woda jest pięknie klarowna. Tylko zółtawa (ale gdy ta mętność spowodowana osadem zniknęła) to chyba barwienie korzenia.

 

Mapet narazie te proporcję zostawię. Jak mi się trochę rozrośnie roślinność to zrobię tak jak domyślnie było w kalkulatorze zulixa:

 

Makro tygodniowo [mg/l]

Potas, K: 15

Azotany, NO3: 10

fosforany, PO4: 1

magnez, Mg: 2,50

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...