Jump to content

Problemy z filtrami


Recommended Posts

słuchajcie potrzebuje porada;

Mam akwarium 140 od 4 miesięcy z filtrem wewnętrznym fan 3 fajnie wszystko chodziło tylko miałem mgiełkę w wodzie za naradą tego forum uskładałem trochę kasy i kupiłem wczoraj filtr zewnętrzny JBL CristalProfi e900( zakres od 90-300L akwarium) wszystko działa. działa tymczasowo filtr wewnętrzny jak i JBL.

Zaniepokoiła ma jedna rzecz po zainstalowaniu jbl po 10 godzinach zauważyłem że moje rybki są apetyczne, nie chcą jeść nie podpływają do przedniej ściany a nie które siedzą pod lustrem wody , Napiszcie mi co jest grane po zgłupiałem srodka na bakterie nie do wlewałem do filtra JBL bo zostawiłem tymczasowa filtr wewnętrzny

Proszę o jakiejś wskazówki. Myślę że jak działaja dwa filtry woda jest dobrze napowietrzona.

Link to comment
Share on other sites

w zestawie mam 3 koszyki i na spodzie ceramika, opłukałem ceramikę i gąbki które są w zestawie

 

EDIT:

 

ale mam pytanie po na instrukcji jbl jest narysowane że deszczownica, i dopływ czystej wody ustawic 5 cm na poziomem lustra wody ja zrobiłem że jak zwykły filtr wpuściłem do środka nie wiem czy dobrze?

Link to comment
Share on other sites

  • 3 weeks later...

Widzę, że minęło już parę dni, więc ciekawi mnie rozwój sytuacji - mam podobny problem, opisałem go pobieżnie w wątku: Filtr zewnetrzny Tetratec EX600 http://forum.superakwarium.pl/viewtopic.php?f=8&t=1445&start=20&st=0&sk=t&sd=a

Przeszukując forum znalazłem kilka takich niedokończonych spraw, więc bardzo proszę autora o parę słów o swoich doświadczeniach.

Może rzuci to trochę światła na mój problem z nowym filtrem...

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

×
×
  • Create New...