Jump to content

Problem ze zmiekczeniem wody przy pomocy RO


roli
 Share

Recommended Posts

Witam,

 

To mój pierwszy temat i post na tym forum wiec witam wszystkich. Mam 25L akwarium. Od tygodnia próbuję zmniejszyć twardość wody przy użyciu wody osmotycznej. Twardość mojej "kranówki" jest powyżej 20 GH zaś PH w granicach 8. Do tej pory mam właśnie takie parametry w akwarium. Parę dni temu podmieniłem około 30% wody wodą osmotyczna. Zaraz po podmianie sprawdziłem GH i wynosiło ok. 14 , PH 7,6. Odczekawszy parę dni sprawdziłem ponownie twardość wody ku memu zdumieniu wróciła do punktu wyjściowego (GH ponad 20 PH też wyższe). Nie wiem co robić w tym przypadku... zwłaszcza że za często podmian robić nie mogę a w grę raczej nie wchodzi podmiana 75% wody osmotycznej. Dodam że w akwarium mam parę neonów i krewetek.

 

Z góry dziękuje za pomoc.

Link to comment
Share on other sites

Sprawdzałem również twardość wody RO i wynosiła GH<3 a PH 6.5 wiec filtr raczej w porządku. Akwarium rzeczywiście za duże nie jest...ale dźwigać się co 2 tyg z 20L wiadrem wody z zoologicznego do przyjemnych rzeczy nie należy :) Z tego co gdzieś wyczytałem (albo mi się wydaje) że woda powyżej jakiegoś progu twardości sama w szybkim tempie "twardnieje" czy to prawda? Mam w akwarium korzeń dwie muszle i troszkę mchów całkiem niezłe oświetlenie 0,72W/L. Poza tym rośliny jak na złość nie rosną, na świeżo zakupionych szybko się pojawiają dziury.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...