Jump to content

Pandemia w akwarium


 Share

Recommended Posts

Witam.

Coś niedobrego dzieje się w moim akwarium od dosłownie wczoraj, rybki padają jedna po drugiej.

Pierwsze były dwa sumiki, rano, po kilku godzinach padły kolejne dwa - ostatnie sumiki. Wieczorem padł węgorzyk.. nigdy nie pamiętam jego nazwy. Na koniec dnia jedna platka. Dziś rano kolejne dwie platki zdradzają niepokojące objawy, a także jedna gurami - odłowiłem do osobnego akwarium.

Nie wiem za bardzo co może być przyczyną, w gre wchodzić może kilka czynników.

 

Po pierwsze: Niektóre rybki od tygodnia chorowały/chorują na ospę. Aplikuje od wczoraj do akwarium preparat Zieleń wedle zaleceń na naklejce, dwie krople na litr. (Pierwsze sumiki zdechły rano, środek dodałem do akwarium po południu.)

 

Dwa: Przed wczoraj, czyli w sobotę, zanim zaczęła się ta rzeź, kupiłem trochę roślin, a także jedną molinezje i dwa mieczyki. Nie znam nazw tych roślin, ale miałem już w przeszłości takie, daltego wybierałem właśnie te już sprawdzone. Trochę długo by szukać ich nazw, dam fotki.

 

Trzy: Czytałem że dużo się tu zwala na muszlę, więc godzinę temu usunąłem jedną (i jedyną) z akwarium... to znaczy, jest jeszcze ślimak (od początku hodowli).

 

Cztery: Może to pokarm? Od początku (6 grudnia) akwarium, karmię rybki kiryskiem i takimi płatkami roślinnymi. Tydzień temu płatki się skończyły, więc karmiłem tylko kiryskiem. Na wszelki wypadek go odstawiłem i kupiłem nowy pokarm, roślinny.

 

Narazie tyle.

 

Obajwy wyglądają tak, że z początku rybki wydają się apatyczne. Po kilku godzinach tracą chyba zmysł równowagi i pływają bardzo nieregularnie, ostatecznie kręcąc się nawet wokół własnej osi i potem już następuję koniec. Póki co padły rybki zarówno z widoczną wysypką, jak i te, które owej wysypki nie miały.

 

Ponad to akwarium prowadzę od 6 grudnia. Litrów 75. Pompka Aquael do 100l z odpowiednio zmniejszoną mocą, chodzi co dziennie. Temperatura średnio od 21 do 25 w ciągu całęj doby, grzeje sama lampka.

Dzisiaj będę na mieście, to kupie coś do badania wody.

 

Teraz fotki zakupionych ostatnio roślin:

 

Dołączona grafika

Dołączona grafika

 

Dołączona grafika

Dołączona grafika

 

Dołączona grafika

Dołączona grafika

 

Dołączona grafika

Dołączona grafika

Link to comment
Share on other sites

Grzałkę mam, ale nie używam w głównym akwarium bo tam temperatura i tak wynosi od 21 do 25 w ciągu doby z pomocą samej tylko lampki. Grzałki używałem tylko w akwarium do kwarantanny, gdzie odłowiłem kilka rybek chorych na ospę.

Zresztą jeśli nawet, to i tak trochę to dziwne, że w dwa dni padły do góry brzuchem, wszystkie rybki... ślimak się ostał, choć ciągle siedzi zamknięty w muszli.

Ale testy wody chyba po części rozwiązały zagadkę. Wszystkie parametry wyszły na maksa i wyżej, ph, kh, gh, tlenki azotu. Co też jednak jest dziwne, bo tydzień temu wszystko było jeszcze w porządku z parametrami.. jakieś cholerstwo gwałtownie mi je podniosło. Wczoraj jeszcze zdążyłem, po testach, wymienić 1/3 wody, dziś rano wykonałem jeszcze testy na ph (innych już nie miałem, a tych na ph mam pod dostatkiem), ph z ponad 10 spadło do 6-7. Przy okazji sprawdziłem wodę w kranie - ph 6, oraz wodę z kranu plus lek na ospę Zieleń - ph 7.

Coś przyszło mi do akwarium i wybiło całą populację, a następnie ustąpiło. Będę badał przez święta jeszcze tą wodę w akwarium z samymi roślinami, niektóre parametry pewnie się i tak podniosą bo przecież nie ma już ryb, ale jeśli powodem zagłady były rośliny, to może w ciągu kilku dni znów powinno wszystko wzrosnąć do maks.

Link to comment
Share on other sites

Miałem jedną, niewielką, z 4cm długości na 75 litrów akwarium. No i jest jeszcze niewielki ślimak. To nie to raczej, miałem już kiedyś tą muszlę, plus kilka innych niewielkich w akwarium przez rok i parametry były zawsze w porządku.

Link to comment
Share on other sites

 Share

×
×
  • Create New...