Jump to content

Recommended Posts

Witajcie.

Spieszę z zapytaniem o pomoc bo jestem bardziej zielony niż zbiornik bez opieki przez cztery tygodnie.

 

Od początku założenia zbiornika 100l ponad 2 miesiące temu męczę się z dziwną śmiertelnością w zbiorniku.

Pierw codziennie padał jeden neonek jak by się udusił.

Potem co kilka dni czerwone Danio - o poranku zauważałem ciemno różowe plamy i po kilku godzinach rybka padała też uprzednio bardzo szybko oddychając jak by się dusiła.

Od 3 dni wynieść musiałem sporo czerwonych krewetek które podobno nawet w słoiku z kranówką żyją a mi od tak idąc po piasku nagle zamarzły i się więcej nie ruszyły.

Nawet ostatnio pojawiły się ślimaczki z nikąd i też dziwnie wyglądają tak jakby pleśnią zarosły.

Daję zdjęcia poglądowe bo w opisach najlepszy nie jestem a muszę w końcu prosić o radę fachowców.

 

Zbiornik 100l

Na dnie piasek kwarcowy 0.1-1mm 25kg

Filtr zewnętrzny przeznaczony do zbiornika 200l Aquael

Grzałka z termostatem 200W

Ok 0,8 zbiornika to rosliny

Obsada pierwotna / aktualna obsada

3x / 3x    Danio żółte

3x / 2,5x Danio pomarańczowe

3x / 3x    Danio niebieskie

3x / 0x    Danio czerwone

3x / 3x    Danio czarne

3x / 3x    neon inesia

3x / 0x    neon czerwony

25x / 8 x krewetka neocaridina czerwona

Od jakiegoś tygodnia z 50 ślimaków zatoczków?

 

Woda odstana z dodatkiem tropical antychlor i kordon amquel plus

dolewania co tydzień 10-20% po oczyszczeniu dokładnym śmieci z dna.

Bakterie to azoo super bio bacteria 11w1

Według testu tropical woda to:

CI² - 0,8 mg/l

PH - 6,8

KH - 8 ⁰d

GH - 16 ⁰g

L NO² - 0 mg/l

L NO³ - 10 mg/l

 

Ręce opadają a mieszkam w okolicy gdzie prawie nikogo nie znam i właściwie nie ma kogo doświadczonego poprosić o pomoc.

 

Jedna rybka Danio zrobiła się przecinkiem i już ponad 2 tygodnie leży na dnie zbiornika pełzając po piasku, tak to to powyższe 0,5 rybki o długości 1,8cm na początku była to normalna rybka a teraz jakaś kijanka ;)

Krewetki z kolei pierw padły przezroczyste kundelki, potem wszystkie z krwisto czerwonych zrobiły się jak na zdjęciu i padają nawet kilka dziennie bez wyraźnych objawów. Sam patrzyłem jak kilka idąc po piasku i obracając ziarenka jak zawsze po prostu nagle przestawała i stała do momentu jak przepływająca rybka jej nie przewróciła.

Teraz fotki co to może być... 

Bardzo dziękuję za wszelkie informacje.

 

IMG_20200612_184930-01.jpeg

IMG_20200612_185158-01.jpeg

IMG_20200612_192046-01.jpeg

IMG_20200612_185123.jpg

Share this post


Link to post
Share on other sites

Odstaw te bakterie Azoo. Kup preparat z witaminami dla ryb. "Przecinek" chyba już tylko do eutanazji, to pływające danio wygląda na jakąś infekcję skórną, ale może to być fleksibakterioza

Share this post


Link to post
Share on other sites
Posted (edited)

Mnie pasowała gruźlica, ale nijak nie mogę powiązać tego z pleśnią na ślimakach, i padaniem krewetek.

Rano i tylko rano Danio bardzo intensywnie tłuką się o miejsce przy trawie w wariacki sposób przeciskają się między źdźbłami ale do momentu otrzymania jedzenia i do tematu nie wracają do kolejnego poranka.

Ogrom materiałów już przeczytałem ale nie hu hu nie mogę uwierzyć żeby trafiła mi się kumulacja chorób ryb konsaczowatych, ślimaków i krewetek na raz.

 

To czerwone Danio ze zdjęcia jakiś tydzień lub więcej wcześniej zmieniło też zabarwienie z intensywnie czerwonego na taki brudny jak na zdjęciach.

 

Temat krewetek wyczerpie się bo zostały już 4szt.

4 przełożyłem do świeżej wody i oddzielnego pojemnika padły 2 w akwarium i 2 w słoiku. 

Kupię jak pisałeś, dziękuję za sugestie zobaczę co będzie dalej.

 

Edited by agencik_szczecin

Share this post


Link to post
Share on other sites
Posted (edited)

Jak ten zbiornik jest napowietrzany?

Ja miałam część tych objawów przy równie przerybionym zbiorniku i obsadzie roślinek.

Dwie godziny po zgaszeniu światła zaczynała się przyducha rośliny.

Jak masz rośliny typu luźna moczarka rogatek lub Pistia i rzęsa to falowanie wody bardzo hamuje i wymiana gazowa gorsza.

 

Co do tej plamy na danio nie mam pomysłu. Ewentualnie podbij temp na 28-29 ale to jeszcze bardziej wybije tlen z wody. Jak chcesz leczyć to coś typu cfm tropikalna lub nadmanganian potasu bo ma na tyle szerokie spektrum że jakiś problem rozwiąże.

 

Ślimak wygląda jak by mu wapna brakowało.

 

Krewetki przy takiej obsadzie powinny być zastraszone energia danio a nie martwe.

 

Chlor w wodzie to chyba błąd pomiarowy lub robione testy zaraz po podmianie.

Edited by Samael266

Share this post


Link to post
Share on other sites
Posted (edited)

Napowietrzanie jest i pompka z kostką 24h

I filtr zewnętrzny 24h z kaskadą dzięki temu mam śmieci i niepotrzebne rzeczy w wodzie, albo zbierane na 1 stopień filtracji albo w jednym głębszym miejscu pod filtrem 1 stopnia.

Nie mam rzęsy tylko czysta tafla i dość spory ruch wody, góra zbiornika w lewo od filtra i dołem w kierunku filtra, elementy w zbiorniku są tak poustawiane by nie zaburzać przenoszenia odpadów z dna w kierunku filtra.

 

Sam zbiornik mam na środku mieszkania i pełni rolę dekoracyjną z wszystkich 4 stron.

 

Przerybionym zbiorniku? 

Na oko w zbiorniku jest pusto. 

Uważasz że 20 szt 1-3cm rybek to dużo na prawie metrowy zbiornik 100l? 

 

Chlor w wodzie utrzymuje się mimo antychloru i testowałem już 3 producentów tego preparatu, i co ciekawe poziom tej substancji jest na jednym poziomie nawet jak w wodzie dolewanej jest poziom zero.

Uzupełniałem nawet zbiornik w 50% wodą mineralną konserwowaną azotem zakupioną w sklepie i nic się nie zmieniło.

Testy robię min 12h po podmianie wody a ostatnimi czasy co ok 2 dni bo szukam przyczyny problemów.

 

W wodzie mam sporo muszli więc ślimakom wapnia raczej nie brakuje. Wiem że zdjęcie jest dziadowskiej jakości, może uda mi się to to poprawię. 

Gdzieś miałem przystawkę makro ale znaleźć nie mogę.

Muszle ślimaków były przezroczyste, ostatnio wszystkie są czarne i mają taki meszek na sobie wyglądający jak mocno dojrzała pleśń na kanapce z serem i pomidorem po 2 tygodniach.

Edited by agencik_szczecin

Share this post


Link to post
Share on other sites

Coś blokuje ślimakom wchłanianie wapnia, bo twardość wody dosyć wysoka...w zasadzie podobna jak u mnie. 

Gruźlica to u "przecinka" może być, ale nie jestem pewna, czy takie ubytki skórne jak u danio ze zdjęcia to typowy objaw. Zresztą podobne objawy daje ichtiosporidoza (równie nieuleczalna). 

Cokolwiek to jest, nie podwyższaj temperatury. Danio lubią zimną wodę, bakterie zaś ciepłą. 

 

Może żwirek coś wydziela do wody, co truje ryby? Masz jakieś inne ozdoby?  

Share this post


Link to post
Share on other sites

Dodałem witaminy, zobaczę co będzie się działo.

W ostateczności zbiornik pójdzie do likwidacji i dezynfekcji.

Żwirku nie mam jest drobny piasek kwarcowy i to dość dużo bo ponad 20kg co dało warstwę ponad 5cm i też już myślałem że on blokuje parametry w zbiorniku.

Ale na pewno nie choroby.

Przy czyszczeniu zbiornika zdejmuje zawsze lekką warstwę piasku i idzie w kosz zamiast odmulania.

Dziś nic nie padło ....

 

Lepsza perspektywa na zatoczki. (Mam nadzieję)

 

IMG_20200614_123057.jpg

IMG_20200614_123117.jpg

Share this post


Link to post
Share on other sites

Ok nie mam pomysłu co do ślimaków. 

 

Piasek nawet jak z sklepu lub składu budowlanego nie może sam w sobie generować chloru w wodzie ani dawać oznak podtrucia ryb.

 

Piszesz że jest kaskada i brzeczek w 100l to też wygląda dobrze pod kątem ilości tlenu.

 

Azot ok naprawdę nie mam pomysłu.

 

Jedyne co mi przychodzi do głowy to pytanie czy wszystkie ryby z jednego źródła. Jak tak to bym szukał innego.

 

Ps.  Przy jałowym piasku nawozisz to akwarium ? 

Może to nie pleśni tylko poparzenia z karbo lub innego nawozu.

Chodź to mało prawdobne.

 

 

Idę pogrzebać w necie może coś mnie nakieruje.

 

 

Share this post


Link to post
Share on other sites
Posted (edited)
16 godzin temu, Samael266 napisał:

Z badziewie które znalazłem to jedna z chorób atakującą ryby i ślimaki

 

 

Choroba welwetowa

 

 

Przy oodinozie ryby wyglądałyby jak posypane złotym proszkiem. Mój zbrojnik kiedyś to miał i wtedy wyglądał prześlicznie :)  chociaż nie wykluczałabym niczego. 

 

Cytat

Może to nie pleśni tylko poparzenia z karbo lub innego nawozu.

 

To już bardziej prawdopodobne. Może za dużo węgla w płynie podajesz? 

Edited by Dzierzka666

Share this post


Link to post
Share on other sites

Wszystkim bardzo dziękuję za pomoc.

Wzmianka o poparzeniach od carbo była słuszna a że carbo było w żelu zbierało się w najniższym miejscu zbiornika więc i krewetki i ślimaki szlak tam trafiał.

Restart zbiornika pomógł na wszystko.

Jedyne co mogę powiedzieć to:

- zgoda buduje, niezgoda rujnuje

A to dla tego iż okazało się że moja druga połówka uznała że pod moją nieobecność i bez mojej wiedzy lepiej zajmie się zbiornikiem gdy jestem w pracy więc wszystko co do niego trafiało z wyjątkiem rozsądku trafiało tam w ilościach podwójnych a nawet więcej - bo więcej znaczy lepiej. Ręce opadły, i trzeba było zacząć od nowa i tak jak być powinno. 

Przepraszam za problem.

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×