Jump to content

Glony w nowym akwarium


Kacperrr
 Share

Recommended Posts

Witam.

W moim nowo założonym akwarium (54l.) czyli około 16 dni temu pojawiły się glony. Do połowy na przedniej szybie takie małe drobne zielone, na podłożu oraz kilka większych na roślinach.

Poniżej sprzęt.

Naświetlenie Aquael Leddy Tube - świeciłem od 7 do 23 teraz zmniejszyłem od 9 - 19

Filtr Aquael Asap 300

Napowietrzacz Aquael oxyboost 300 (od wczoraj)

Temperatura 25 C

 

 

Podłoże Aqua Soil z GT na to czarny żwir

 

 

Rośliny:

Wywłócznik

Elocharis Parvula

Alternanthera Reinickii Mini 

Limnopholia Aromatica

Alternanthera Bronze

Lobelia Cardinalis

Gałęzatka kulista

 

 

 

Parametry:

No3 - 22

No2 - 1

GH - 12

KH - 18

pH - 7.5

Cl2 - 0

 

Link to comment
Share on other sites

Nie ma co panikować, na początku często pojawiają się glony. To co się da usuwaj mechanicznie. Wstaw zdjęcie akwarium, żeby mieć lepsze rozeznanie.

 

W dniu 1.05.2020 o 09:11, Kacperrr napisał:

świeciłem od 7 do 23

Świeciłeś za długo. Czas 10-12 godzin jest optymalny. Nie ma też sensu limitować oświetlenia poprzez świecenie 5-7 godzin, tak jak wyżej proponuje kolega, bo to nie sprzyja wzrostowi roślin i stabilizacji akwarium.

 

W dniu 1.05.2020 o 09:11, Kacperrr napisał:

No2 - 1

Świadczy to o niedojrzałym zbiorniku.. Nie ma jeszcze stabilizacji. Możliwe, że filtracja jest niewydolna. ASAP to malutki filtr gąbkowy i to może być za mało.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...