Jump to content
zielim

Żółta woda pierwsze akwarium, na ziemi czarnej

Recommended Posts

Witam zakładam temat, gdyż nie jestem w stanie poradzić sobie okrzemków - dobrze mówię ?

Akwarium ma około 48 h  ( 56 L )  chodzi od momentu założenia. Mam kilka roślin, lecz nie o to chodzi . Wodę wg. przepisów odstałem od chloru itp 24 h .

Na podłoże dałem czarną ziemie ogrodową uniwersalną do tego piasek/ zwir .

Wszystko było ok do pierwszych  12 - 18 godzin, gdzie w oczach woda zaczynała być zółta .

Jako ze mieszkam w UK  moge podać tylko odpowiedniki przetlumaczone na polski jezyk . Więc na start dodałem  firmy tetra aqua safe, według instrukcji - preparat ma za zadanie usuniecie chloru, chloramina, cynk miedzi i ołowiu.  Do tego Preparat o nazwie fast filter start, czyli bakterie i odzywka w jednym na start pierwszego akwarium i cos co chyba jest znane tez w PL  Bacto Active firmy tropical. Do tego chodzi grzałka LED 10 W.  Z osprzetu to Pond Solutions 600IF filtr , grzałka z termostatem ustawiona na 22 C, do tego drugi filtr lecz nie jestem w stanie znalesc jego nazwy dostarczony wraz z akwarium wiecej na zdjeciach zamieszczonych w tym poscie.

20200205_131251.jpg

20200205_131306.jpg

20200205_131313.jpg

20200205_131321.jpg

Share this post


Link to post
Share on other sites

Co się stało. Nie wiem. Ale mam 3 podejrzanych.

 

1. Ziemia torfowa z dużą ilością masy bio. I wywaliło garbniki do wody.

Metoda przeczekać.

2. Ziemia w słupie wody czyli zbyt mała warstwą drobnego żwiru. Metoda restart.

3. Mało prawdopodobne glony okrzemki i brunatnice.

Brunatnice idzie odfiltwac filtrem z deszczownica nawijac agrowłóknine na wlot filtra.

 

Share this post


Link to post
Share on other sites

To garbniki z torfu, który był w ziemi. 

 

Pierwszy raz widzę akwarium na ziemi w którym w zasadzie nie ma roślin.

Share this post


Link to post
Share on other sites
Posted (edited)

20200408_085129.jpg20200408_085140.jpgwszystko  opanowane  po 3 miesiącu, roslinek  przybylo wszystko  sie  ustabilizowalo,  dodatkowo  dokupilem otoska I jak na razie  odpukac jest  jak powinno 

 

Edited by zielim

Share this post


Link to post
Share on other sites
Posted (edited)

No pięknie.... i Neony innesa przeżyły.

Zdjęcia lepiej robić kiedy w pokoju jest ciemno, a akwarium jest jedynym źródłem światła. Wtedy nie będzie tych refleksów i odbić na szybie i potem na zdjęciu. Oczywiście bez lampy błyskowej.

 

Tu Jest opisane jak robić zdjęcia i jak obrabiać je potem programem XnView Classic.

 

 

Kilka kliknięć i wygląda to tak:

akwarium_z_sa.thumb.jpg.80bce157b302060d19191d8503baed3e.jpg

Edited by DavyJones

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×