Jump to content
Sign in to follow this  
Najger

Problem z wodą

Recommended Posts

Witam , od pewnego czasu mam problem z wodą w akwarium. Woda się zrobiła koloru zielonego z jednej strony akwarium ledwo co było widać na drugą, zauważyłem też że w wodzie unosi się coś takiego jak jakiś biały pył. Czytałem już na różnych forach jak to zwalczać, podmieniałem co 3 dni po 20 % wody na chwile woda sie ustabilizowała ale po trzech dniach wracał znów problem, ostatnio nawet podmiany nie pomagały. Przy każdej podmiana dodaje żywe bakterie do filtra. W zeszłą sobotę wymieniłem węże z filtra bo były troszkę brudne i myślałem że tu jest problem  podmieniłem przy tym razem 50% wody, jednak dzisiaj znów problem powrócił. Filtr czysty, zawsze czyszczony w wodze z podmiany, dodałem też na wylot z filtra watę, wata po 3 dniach jest cała zielona tak jak woda. Akwarium nie stoi w nasłonecznionym miejscu więc nadmiar słońca wykluczyłem. Poniżej przedstawiam opis zbiornika. Liczę na to że ktoś miał podobny problem i pomoże mi rozwiązać mój problem. 

Akwarium 72 L
Oświetlenie led 1 świetlówka roślinna 10W, 2 świetlówka led 13W 6500K, roślinna świeci od 13 do 21 a 13W od 16 do 20
Zbiornik został założony 21.11.2016 po zamknięciu cyklu azotowego, dokładnie na początku stycznia 2017 zostały wpuszczone pierwsze ryby.
Wodę podmieniam co dwa tygodnie około 15L , parametry wody na dzień wczorajszy.

PH 7,5
No2 0

No3 0

Gh 4

KH 5

Nh3 0

Nh4 0,05

Po4 0,05

Testy kropelkowe firmy Jbl i aquatest
Jak zwiększyłem częstotliwość podmian wody to przy podmianach stosowałem żywe bakterie firmy tropical (Bacto Active), dolewam też do wody uzdatniacz Safe Water firmy aqua art

Od początku istnienia zbiornika mam zainstalowaną lampę UV która jest włączona 24H
Woda w akwarium 23 stopnie
Od około miesiąca stosuje bimbrownicę, wedle przepisu "1410"
Obsada zbiornika to 

Prystelki 4szt

Neon innesa 10szt

Kirysek panda 2szt

Kilka sztuk ślimaków helena 

Podłoże akwarium to piasek kwarc, w okolicach roślin kulki GT
Filtr JBL e401, wkład filtracyjny to co jest w standarcie, ale jak zaczęły się problemy zamiast jednego wkładu filtracyjnego zastosowałem węgiel aktywny i na wylot z filtra watę  pracuje 24H. Czyszczę go raz w miesiącu wodą z podmiany.
Ryby są karmione co drugi dzień niewielką ilością pokarmu. 

 

 

d68ilcivnwj0_t.jpg

Edited by Najger

Share this post


Link to post
Share on other sites

 

 

Jak zwiększyłem częstotliwość podmian wody to przy podmianach stosowałem żywe bakterie firmy tropical (Bacto Active), dolewam też do wody uzdatniacz Safe Water firmy aqua art Od początku istnienia zbiornika mam zainstalowaną lampę UV która jest włączona 24H
Po co?

 

 

 

Podłoże akwarium to piasek kwarc,
Co to za piasek? Sprawdzałeś czy nie wpływa na parametry wody? Bo coś w nich miesza.

 

 

wkład filtracyjny to co jest w standarcie
A konkretnie?

Skąd bierzesz wodę? Jakieś filtry do niej stosujesz?

Jakieś nawozy?

 

Pokaż te zdjęcia, bo coś tu nie gra.

Share this post


Link to post
Share on other sites

Piasek firmy Aquael 

Wkłady w filtrze to gąbka, kulki do filtracji biologicznej Jbl micro mec, pianka filtracyjna i teraz zamiast jednej gąbki włożony jest węgiel aktywny i wata akwarystyczna.

Woda do podmiany to kranówka odstana około 2 dni, dziś zbadałem jej parametry są następujące:

Ph 7

Gh 7

Kh 4

No2 0

No3 0

Nh3 0

Nh4 0,05

Po4 0

 

Co do nawozów to nic nie stosowałem bo od początku istnienia akwarium bardzo dobrze rosły mi rośliny.

Share this post


Link to post
Share on other sites

Zdecydowanie lampa uv do akwarium nie służy do chodzenia 24h przez cały czas. Jak dla mnie to one są dobre w gdy jest jakaś choroba w akwarium i trzeba działać szybko. Ale to doraźne są sytuacje, plus po takim wybiciu flory trzeba ją uzupełnić kulturami bakterii. Ty tym naświetlaniem musiałeś bardzo namieszać.

Edited by ahr

Share this post


Link to post
Share on other sites

Czyli wyłączyć ją ?? czy zmniejszyć czas jej pracy np do 12 godzin ?

Share this post


Link to post
Share on other sites

Pytanie po co w ogóle ta lampa była włączana? Jakiś konkretny cel? Jeśli od tak sobie chodziła to ją wyłącz.

Share this post


Link to post
Share on other sites

Chyba problem się rozwiązał, gdyż woda jest teraz elegancko czysta. Teraz pytanie co było tego przyczyną 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×