Skocz do zawartości
Jaśko

Identyfikacja glonów-proszę o pomoc

Rekomendowane odpowiedzi

Witam.

Mam akwarium od marca 2015r. Profilowane 100l, wodzy weszło 80l. Oświetlenie 2x18W. Akwarium jest na ziemi przysypanej żwirem. do niedawna działało na zasadzie LT, żadnego nawożenia, testów, zbędnych urządzeń. Obsadę miałem różną prze czas w którym akwarium działa. Na początku były same gupiki, których populacja z czasem spadła do zera a w ich miejsce pojawiły się skalary. Miałem nadzieję że odchowam jakieś swoje młode ale mój plan nie wypalił, dlatego wracam powoli znów do gupików. W zeszłym roku późną wiosną kiedy dzień już był zdecydowanie dłuższy i mniej zachmurzone niebo zaczęły pojawiać się zielenice, których liczba spadła praktycznie do zera kiedy na kilka dni wyłączyłem oświetlenie i osłoniłem akwarium od światła dziennego. Jesienią albo zimą razy tylko zaciemniłem akwarium na tydzień i z glonami miałem spokój. W tym roku koło maja znów się powtórzył problem z glonami tylko tym razem były to krasnostawy+zielenice. Tym razem na początku nie osłaniałem już akwarium od światła dziennego ale użyłem butli z CO2, ale to w niczym nie pomogło. Kolejną moją próbą było skrócenie oświetlenia do 3h 2x18W dziennie. Też nie pomogło. Więc wyłączyłem światło i całkiem osłoniłem akwarium. W czasie zaciemnia przez tydzień wymieniłem 4 razy po 20l wody i dodałem potasu. Może z tym potasem zle podszedłem ale gdzieś w necie chyba na tym forum przeczytałem że z potasem ciżko przesadzić, jeżeli chodzi o nadmiar więc rozpuściłem 4 łyżeczki K2SO4 które wlałem do akwarium. Po zaciemnieniu, podmiane wody i nawożeniu jak ręką odjął, glonów nie było. Problem z glonami pojawił się znów po około 14 dniach. Światła słonecznego ostatnio praktycznie nie ma, na akwarium słońce nie świeci bezpośrednio. Po zaciemnieniu akwarium zacząłem świecić w pierwszy dzień 3h i zwiększałem o 2h co drugi dzień, jedna świetlówka 18W i jedna LED 9W. Glony z liści schodzą dosyć łatwo kiedy usuwam je mechanicznie, ciężej jest tylko z na tych liściach na których trochę ich zostało. Mam wrażenie że to nie dobory azotu i nadmiar w stosunku do pozostałych pierwiastków fosforanów. Czy ktoś mógł by mi podpowiedzieć na podstawie tego co napisałem i na podstawie zdjęć co mogę zrobić żeby pozbyć się glonów?

post-14402-0-68423500-1507320389_thumb.jpg

post-14402-0-27087900-1507320408_thumb.jpg

post-14402-0-70964500-1507320429_thumb.jpg

post-14402-0-76289500-1507320452_thumb.jpg

post-14402-0-88512700-1507320465_thumb.jpg

post-14402-0-38584900-1507320481_thumb.jpg

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jakie zwykle masz oświetlenie (ilość, barwa) i filtrację (media, model filtra)?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Oświetlenie mam 1x18W barwa 6400K i druga świetlówka LED 1x9W barwa 4000K. Filtr Aquel Powehead 1000l/h, media to tylko gąbka, nie używałemżadnych mediów bo akwarium miał być LT.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dziś zauważyłem dziurki w jednym z liście. Dodaję zdjęcie.

 

post-14402-0-64366700-1507660970_thumb.jpg

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dziś zauważyłem dziurki w jednym z liście. Dodaję zdjęcie.

Czy może to być nekroza spowodowana brakiem azotu?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

×