Jump to content

Dziwne objawy roślin


Recommended Posts

Witam,

Na początek kilka informacji o baniaczku:

 

Data zalania: 20.04.2016

 

Zbiornik: 225l (90x50x50) - netto 190l
Oświetlenie: od trzech dni T5 4x24W - świecę po 7h i będę stopniowo zwiększał (wcześniej było T8 2x20W - świeciło 10h)
Podłoże - żwirek 4mm > Tetra Active Substrat + Tetra Nitrate Minus Pearls + Tetra Planta Start > żwirek 4mm
CO2 - brak
Filtracja: HW-302 (ceramika + gąbka, zeolit + gąbka, matrix + wata) - 24h
Temperatura wody: 25st
Środki uzdatniające: do przygotowania wody użyłem Tetra Aqua Safe, gdy woda znalazła się w baniaku dodałem Tetra Safe Start
Podmiany: Zrobiłem jedną podmianę na 25 litrów (użyte preparaty: JBL Biotopol, Seachem PrisTine, Seachem Stability oraz Seachem Prime)
Ryby: brak
Testy:

- PH - 8

- KH - 11

- GH - 25 - było nawet 30 ale teraz zaczyna stopniowo spadać (to przez podłoże), z tego co wyczytałem po ok miesiącu sytuacja powinna się ustabilizować

- NH3/NH4 - 0

- NO2 - 0

- NO3 - 12,5 (w pierwszym tygodniu było 50)

- PO4 - 0,5

- Fe - 0,1

- Mg - >10

- K - 15

Jeśli chodzi o parametry to tak:
- NO3 póki co nie podnoszę, zobaczę co się będzie działo;
- PO4 zacząłem stopniowo podawać KH2PO4 tak aby uzyskać 1mg/l;
- Fe zacząłem stopniowo podawać 7,5% Fe tak aby dojść do 0,4mg/l
- Mg - proszę o poradę czy podawać Mg w postaci MgSO4x7H2O czy też nie? test kropelkowy JBL, który mam posiada skalę tylko do 10mg/l

- od początku podaję również Carbo w płynie, Potas oraz małe dawki Macro

- od momentu zmiany oświetlenia na mocniejsze zacząłem też stosować Micro w małych dawkach

 

Teraz jeśli chodzi o moje problemy, od samego początku niepokoi mnie stan roślinek, tzn brązowieją i gniją (jedynie Cabomba widać że żyje i pnie się ku górze).

 

Druga rzecz, na tylnej szybie oraz na roślinach z tyłu zauważyłem białe robaczki (poniżej zdjęcia), czy to są wypławki?

 

https://drive.google.com/open?id=0B3Yl7Fws0XvDZHJZNHpYV0hiWVU

 

https://drive.google.com/open?id=0B3Yl7Fws0XvDWXZnb21qSG4xc1k

 

https://drive.google.com/open?id=0B3Yl7Fws0XvDUnFHdnZnM0NacTg

 

https://drive.google.com/open?id=0B3Yl7Fws0XvDOG4tcGl3UXE0OFU

Z góry dziękuję za pomoc

post-23996-0-09380300-1462624433_thumb.jpg

Link to comment
Share on other sites

Masz dość twardą wodę, co może blokować przyswajanie innych substancji odżywczych. Generalnie wraz ze wzrostem twardości trzeba też zwiększać nawożenie, by uzyskać ten sam efekt, więc może to jest powodem obumierania roślin.

Link to comment
Share on other sites

Masz dość twardą wodę, co może blokować przyswajanie innych substancji odżywczych. Generalnie wraz ze wzrostem twardości trzeba też zwiększać nawożenie, by uzyskać ten sam efekt, więc może to jest powodem obumierania roślin.

 

Ogólnie w kranie (tak leję odstaną kranówkę, może w przyszłości zainwestuję w RO) parametry są takie: PH 8, KH 9, GH 12 i z tego co czytałem to podłoże w pierwszych tygodniach podnosi twardość wody jednak z czasem (miesiąc do dwóch) przy podmianach wody sytuacja powinna się unormować. Co do nawozów to gdy miałem dosyć mierne oświetlenie na początku tj. 2x20W nie dawałem wgl macro ani micro (tylko carbo i potas). Teraz przy myślę optymalnym oświetleniu zacząłem powoli stosować nawozy. Czyli czekać na rozwój sytuacji i nie panikować? :)

Link to comment
Share on other sites

Generalnie tak, tylko jaki jest ten żwirek? Bo jeśli ten żwirek podnosi twardości, to jest szansa, że nie przestanie, tylko będzie robił tak cały czas.

 

Jeśli chodzi o żwirek to jest to naturalny kwarcowy żwirek kupiony w sklepie akwarystycznym. Przed włożeniem do akwa kilkakrotnie wypłukany i wyparzony gotującą się wodą. Nie podejrzewam, żeby to żwirek podnosił twardość, chociaż mam go jeszcze "garść" więc mogę sprawdzić. Na 99% twardość podnosi substrat, gdyż znalazłem o tym nieoficjalne informacje (był robiony test i do słoika z tym substratem dolano wody RO i po 15 dniach GH było na poziomie 35 jednak z czasem i podmianami spadło do bodajże 5 czy 6). U mnie po 10 dniach GH było na poziomie 31, po 17 dniach w tym jedna podmiana wody mam już 25.

Link to comment
Share on other sites

Na wszelki wypadek przetestuj, bo w sklepach zoologicznych lubią czasem wcisnąć kit (chyba, że masz zaufany), ale jeśli to substrat - to pozostaje czekać aż się sytuacja ustabilizuje i wtedy jeśli się nie poprawi będzie trzeba zastanowić się co dalej :)

Link to comment
Share on other sites

Bez doprowadzenia twardości do porządku będzie Ci ciężko powalczyć, obecnie zgaduję, że masz bardzo dużo wapnia w wodzie i niedobory na linii magnez/potas (przy takich twardościach 10/15 należy traktować jako mocno za mało). Dodatkowo jak już podniesiesz potas roślinki mogą mieć problem z pobieraniem azotu i fosforu ale raczej tak ciężkich przypadków nie powinno być.
Polecał bym jednak test co zatwardza (skałki przede wszystkim) i częste podmianki żeby to ustabilizować.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...