Jump to content

Marniejace roślinki


piotrus01
 Share

Recommended Posts

Witam od peewnego czasu mam problem z roślinami w akwarium a mianowicie usychaja, a na jednej z nich pojawiaja sie brazowe plamy i dziury w lisciach. Akwarium 112l temperatura 26st. świelowka 18w. Dałem nawoz Tetry planta min żelazo i wegiel w płynie, ale nadal bez zmian.

 

 

Regulamin 6.1 - Pisownia. Na forum wymagane jest dbanie o poprawność gramatyczną i ortograficzną wypowiedzi.

andy102

post-22506-0-08808600-1424714929_thumb.jpg

post-22506-0-67852500-1424715052_thumb.jpg

Link to comment
Share on other sites

A jakie masz PO4 ,NO3 ,Fe  ?

 

Podajesz ogólnie jakieś nawozy po za  ww Tetry ?

 

Światło to masz symboliczne ledwie 0.16W/L nie da rady dołożyć drugiej świetlówki 18W lub jakiś ledów co by było w okolicach 0.35-0.45W/L >

Edited by raiders
Link to comment
Share on other sites

W tym akwarium (poza koralowcami na tylnej ścianie) nic nie ma co by roślinom blokowało dostęp światła, a wymagające nie są. Za to zapewne pośród tego gruzu w który są wetknięte nie mają nic skąd mogłyby czerpać składniki odżywcze. One potrzebują żyznego podłoża.

Ten "peewny" czas to ile? Mogą też dopiero "odchorowywać" przesadzenie, stabilność to ich drugie imię.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...