Jump to content
tomjan

Brak wzrostu roślin

Recommended Posts

Witajcie,

 

Akwarium (200 l) mam prawie 5 miesięcy. Rośliny - Anubiasa i Microsorium (aby wyjadały NO3). Posiadam 15 rybek - pyszczaki. Filtracja - zewnętrzny- 1050 l/h, wewnętrzny - 750 l/h. Oświetleni 70 W. Wysokość akwa - 40 cm. To chyba tyle info przydatnych do wyciągnięcia wniosków.

 

Parametry: (wykonane po tygodniu przed podmianą)

NO3 - ok. 30-40mg/l (35)

PO4 - ok. 0,7 mg/l

K - ok. 25 mg/l

Fe - 0,25 mg/l

Twarda woda Gh- 21, Kh-16

Brak dodawania CO2, podaję czasami węgiel w płynie, ale nie zmienia stanu roślin. Nawożę metodą Zulixa. EDIT: Od około trzech tydodni.

 

Myślałem, że niski K powoduje słaby wzrost roślin, ale to nie to, bo podniosłem i nic. Z Fe też kombinowałem i przy wyższym też brak efektów.

 

Ostatnio w anubiasie wyszedł listek bez czubka (połowa liścia - chyba, że wydziubany przez rybki). Z glonów to zielenice punktowe - nawet sporo.

 

Po przeliczeniu N - 7,9 ppm, P - 0,23 ppm, K - 25 ppm. Po przeliczeniu stosunek NPK: 34:1:108. Gdybym miał PO4 na poziomie 3-4 mg/l to stosunek byłby bliżej prawidłowego.

 

Na razie puki rośliny nie rosną i nie wyjadają NO3, to parametr mi ten skacze z ok. 10 po podmianie do ok. 40 po tygodniu.

 

 

 

A teraz po tych zawiłościach czas na trudne pytania:

 

Przy NO3 na poziomie 30 mg/l, łatwo obliczyć, że trzeba mieć 2 mg/l PO4 (by zachować 10:1). Ale czy aby to nie za dużo PO4?

 

Czy ktoś ma u siebie w akwarium 3-4 mg/l PO4 ? Jakie są efekty takiego stężenia?

 

Czy w twardej wodzie mam lać więcej PO4 i K?

 

Czy PO4 na poziomie 1.0 mg/l w twardej wodzie może powodować, że rośliny baaaaaardzo powoli rosną?

Edited by tomjan

Share this post


Link to post
Share on other sites

Przepraszam że zadam może intymne pytanie: tak poza tym to wszyscy zdrowi?

 

Czy Ty robisz jakieś niesamowite badania wody żeby nawozić anubiasa i mikrozorium w Malawi? I jeszcze chcesz żeby szybko rosły? Litości...

Share this post


Link to post
Share on other sites

5 miesięcy rośliny prawie nic nie urosły. Pomyślałem, że można by czegoś dodać (nawozu), bo coś jest nie tak. Velissneria zgubiła liście (to zdarza się przy nowym sadzeniu), ale nowe to mają z 4 cm i tak od kilku miesięcy.

 

Nie pisałem przecież, że nie chcę "szybkiego zrostu roślin", ale jak roślina rośnie prawie przez pół roku z 4 cm to raczej nie jest normalne.

 

A badania wody zrobiłem, żeby zbadać na czym stoję i skorzystać z konstruktywnej rady.

 

P.S. Zielenice punktowe wydają się być najbardziej zdrowe. Ślimaków brak :)

Edited by tomjan

Share this post


Link to post
Share on other sites
A teraz po tych zawiłościach czas na trudne pytania:

 

LLLLubie to

 

Przy NO3 na poziomie 30 mg/l, łatwo obliczyć, że trzeba mieć 2 mg/l PO4 (by zachować 10:1). Ale czy aby to nie za dużo PO4?

 

Po4 raczej 3mg/l. Machnąłeś się.

 

Czy ktoś ma u siebie w akwarium 3-4 mg/l PO4 ? Jakie są efekty takiego stężenia?

 

Miałem. Dla ryb żadnych efektów nie ma (ubocznych). W kranie dla człowieka dopuszczalne jest 5mg/l.

Czy w twardej wodzie mam lać więcej PO4 i K?

 

Nie.

 

 

Czy PO4 na poziomie 1.0 mg/l w twardej wodzie może powodować, że rośliny baaaaaardzo powoli rosną?

 

Nie.

 

Napisz coś o jakości światła. Jaka barwa. Daj zdjęcia.

Share this post


Link to post
Share on other sites

Przy pyszczakach, mało roślin, brak COte stężenia pierwiastków w wodzie to i tak niezłe przegięcie (PO4 oczywiście za mało w stosunku do innych) nie zdziwił bym się jak rośliny były by przenawożone.

Może gdyby rośliny miały jakieś worki, by mogły to sobie pakować na przyszłość ale ile one mogą tych zapasów zrobić?

Jeżeli masz zamiar zbić NOto niestety ale nie tą drogą idziesz i tym bardziej przy pyszczakach.

Polecam coś poczytać np. o zeolicie czy denitryfikatorze. :)

 

Ps. Tomek tak wiem, normalne wartości np w holendrze ale nie tu.

Share this post


Link to post
Share on other sites

Dzięki za porady, ale nadal nie wiem co zrobić(czy ryzykować i podnieść PO4, czy wszystko znowu zbić do minimalnych wartości), by rośliny choć trochę zaczęły rosnąć. No i nie wiem jak zwalczyć zielenice.

 

Porady z neta o P i K nie sprawdziły się. Przed nawożeniem stężenia P i K były niskie - zielenice punktowe miały się dobrze. Ostatnio podniosłem te parametry, a glony nic sobie nie robią i dalej mają się świetnie. W międzyczasie Fe spadło do 0 to zacząłem dolewać (mimo, że spadło, to rośliny i tak nie urosły).

 

Co do oświetlenia: Oświetlenie zwyczajne 2x35 W, włączone 12-20, Phillips 10000K i 6500K, nazw świetlówek już nie pamiętam (DIY z 1,5 roku temu).

 

P.S. Co do NPK to wyniki przeliczone z mas molowych pierwiastków (nie brałem stosunków NO3:PO4, tylko N:P).

post-13793-154523_thumb.jpg

post-13793-125371_thumb.jpg

Edited by tomjan

Share this post


Link to post
Share on other sites

Zbić no3 do 10mg/l. Po4 podnieś do 1,0mg/l. Żelazo pewnie rozkłada się.

 

P.S. Co do NPK to wyniki przeliczone z mas molowych pierwiastków (nie brałem stosunków NO3:PO4, tylko N:P).

 

W pierwszym poście podałeś stosunki.

 

Jeszcze raz:

Zbić no3 do 10mg/l. Po4 podnieś do 1,0mg/l.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×