Jump to content

kubeł HW-302


loqinrock
 Share

Recommended Posts

Witam,

po ostatnim czyszczeniu kubła wyczyściłem także wirnik i po ponownym zamontowaniu okazało się iż działa marnie...rozkręciłem go na nowo, jeszcze raz złożyłem i nie wiem czemu ale nadal wylatuje z niego jak na moje oko kolo 2-3x słabiej woda. Zaznaczę że to nie problem z wkładami, itp

 

Miał ktoś podobny problem z tym? Kompletnie nie wiem co może być nie tak...

 

Filtr zaczął chodzić głośno i tak jakby męczył się z tym pompowaniem.

Edited by loqinrock
Link to comment
Share on other sites

pobujałem, ale sam wirnik chodzi dziwnie, może ktoś kto posiada taki sam filterem kojarzy czy nie trzeba go przesmarować czy może coś tam się mogło rozluźnić.

 

Edit - po 3 dniach walki znalazłem powód.

 

Poprzednio fitr wygladał tak: prefiltr gąbka - w filtrze: ceramika, ceramika, zeolit, włóknina. Parę dni temu zmieniłem to na: prefiltr gąbka - w filtrze: ceramika, torf, włóknina. Po wyelominowaniu już wydawałoby się wszystkich możliwości zdjąłem gąbkę z wlotu i filtr zaczął chodzić ciszej, poprawił się obieg wody (co logiczne jest raczej) a przede wszystkim ucichły odgłosy "chlapania" dochodzące z filtra.

 

Wydaje mi się że obniżając tak opór jaki dawały poprzednie media filtr wypychał wodę szybciej niż ją potrafił zassać ;) i przez to wirnik robił młynek w środku.

 

Do zamknięcia.

Edited by loqinrock
Link to comment
Share on other sites

Można przy myciu zgubić pipek czarny  - ten który zakłada się na biały trzpień który wkłada się jako oś wirnika - jeżeli na końcu nie będzie tej czarnej czapeczki będzie nim telepało. Ja zgubiłem i miałem takie objawy przez 2min - wpadło mi do zlewu i spłynęło na szczęści mialem w domu jajko na smingusa dyngusa  -  i ta "sikająca" końcówka po spiłowaniu boków i powiększeniu otworu (ale nie na przestrzał) robi teraz za końcówkę utrzymującą oś w pionie - działa od października i jest ok. 

 

https://www.google.pl/search?q=hw-302+wirnik&newwindow=1&espv=210&es_sm=122&source=lnms&tbm=isch&sa=X&ei=x33SUofFMuS47AaTnICQDw&ved=0CAkQ_AUoAQ&biw=1280&bih=685#facrc=_&imgdii=_&imgrc=VLNnZcdJJePQfM%253A%3BtXvlbF2hcyB_lM%3Bhttp%253A%252F%252Fwww.plantagarden.pl%252Fimg%252Fcms%252FAKCESORIA%252Fsunsun_hw-302_impellerk.jpg%3Bhttp%253A%252F%252Fwww.plantagarden.pl%252Ffiltry-i-lampy-uv%252F2003-sunsun-wirnik-trzpie-ceramiczny-do-filtra-hw-302.html%3B500%3B500

 

chodzi o ten czarny pipek na dole. 

 

Zrobiłem z tego:

 

https://www.google.pl/search?q=jajko+%C5%9Bmingus%C3%B3wka&newwindow=1&espv=210&es_sm=122&source=lnms&tbm=isch&sa=X&ei=A37SUqB0k_LsBrLvgNgC&ved=0CAkQ_AUoAQ&biw=1280&bih=685#facrc=_&imgdii=_&imgrc=BGbbKdyNn6CdYM%253A%3B25Hf6Sr0UFp_1M%3Bhttp%253A%252F%252Fbajka.sanok.pl%252F8801-9419-thickbox%252Fminguswka-jajko-mae-25szt.jpg%3Bhttp%253A%252F%252Fbajka.sanok.pl%252Fzabawki-pozostale%252F8801-minguswka-jajko-mae-25szt.html%3B600%3B600

 

 

Inna przyczyna - może źle przykręciłeś pokrywkę wirnika - jeden ząbek złapał prawidłowo a drugi nie złapał i wyszedł wyżej - oś się wygięła i obroty wirnika pewnie są skokowe. 

 

To tak dla innych jak będą szukać podobnych rozwiązań przy podobnych problemach. 

Edited by karwos00
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...