Jump to content
lmp2

Zatoczki, dziwny problem.

Recommended Posts

Witam jak w temacie, mam mały problem z zatoczkami. Tylko, że plaga nie jest w akwarium, a w filtrze zewnętrznym i reaktorze. W akwarium widziałem jednego może dwa, ale to kilka tygodniu temu. Natomiast ostatnio chciałem rurki przeczyścić i zajrzałem do filtra i reaktora i zobaczyłem małą kolonie.

Pozbyłem się większości, ale pewnie coś zostało. 

Macie jakiś pomysł na nie? Bo uważam, że na pewno coś we wkładach zostało. 

Share this post


Link to post
Share on other sites

Jeśli chcesz je ograniczać, proponuję parzony liść sałaty na noc, z rana wyciągniesz ją wraz z ślimakami.

Natomiast jeśli chcesz się ich pozbyć, proponuję wpuścić do akwarium Anentome Helena ( Helenki), wszystkie zatoczki, będące w akwarium zostaną zjedzone.

Edited by Beniek

Share this post


Link to post
Share on other sites

Tak tylko zatoczki mam w filtrze, a nie w akwarium.

Share this post


Link to post
Share on other sites

Czyścić mechanicznie. Jak masz w filtrze to i masz w akwarium (i odwrotnie). U siebie w filtrze nigdy nie widziałem większych niż 2-3 mm.

Share this post


Link to post
Share on other sites

Też mam zatoczki w krewetkarium, w filtrze ich nie widziałem.

Może to przez zabezpieczony siatką smok filtra.

Share this post


Link to post
Share on other sites

Najwięcej ich znalazłem w reaktorze, pozbyłem się wszystkich z niego. Jednak pewnie coś zostało w gąbkach w filtrze. 

W sumie one nie mają jak wyjść bo jedynie przez deszczownice. Zobaczę za jakiś czas co tam się będzie działo. A do akwarium dokupię kilka helenek dla profilaktyki. 

Share this post


Link to post
Share on other sites

Najwięcej ich znalazłem w reaktorze, pozbyłem się wszystkich z niego. Jednak pewnie coś zostało w gąbkach w filtrze. 

W sumie one nie mają jak wyjść bo jedynie przez deszczownice. Zobaczę za jakiś czas co tam się będzie działo. A do akwarium dokupię kilka helenek dla profilaktyki. 

 

 

 I co wyleci to zjedzą :).

 

 Ja u siebie w reaktorze też miałam ,rosły i rosły bo wyciągać się mi ich nie chciało . Pewnego razu nadszedł ten dzień i wywaliłam je . Od tamtej pory nie widziałam ani jednego.  

 

 

 Temat zamykam .

Share this post


Link to post
Share on other sites

Temat został wyczerpany/ problem rozwiązany.
Zamykam - jeśli chcesz temat kontynuować, coś dodać, nie zgadzasz sie z zamknięciem, proszę o kontakt z moderatorem.

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.

×