Jump to content
Sign in to follow this  
kuczi

masakra, pomocy rybki zdychaja + robaki

Recommended Posts

Witam,

mam taki problem i to od dłuższego czasu że nie mogę utrzymać przy życiu rybek... za pierwszym razem padło mi 10 molinezji... jedynie glonojad przezył masakre... postanowiłam sprobować jeszcze raz .. po dosc długim okresie czasu... doprowadziłam ph do odpowiedniego dla gupików (przy molinezjach było za wysokie przynajmniej taki mi sie wydawało i uznałam to za powod padania rybek). kupiłam 11 gupików... przez 2 tyg był spokoj i od nowa zaczeła sie masakra... acz kolwiek gupiki mają inne objawy... mianowicie najpierw przestają ruszac pyszczkiem.... robi im sie biały nalot w okoł niego, czerwone skrzela... pływają jak boje i po jakims czasie zgon :( 3 juz padły... samice.. pierwsza chyba podczas kocenia się bo w akwarium znalazłam jednego tylko maluszka... (watpie ze było ich wiecej i ze zostały zjedzone.. mam straszna schize i dosc czesto gapie sie w to akwarium, a no i rybki mysle ze sa najedzone..). Dziś postanowiłam odmulić dno bo zrobił sie paskudny osad na żwirku.. w upuszczonej wodzie zobaczyłam robaki ... malutkie <1mm szybkie, ciemne. czyone mogą zabijać mi rybki?? co z nimi robić??

i jeszcze pare pytań:

czy moge wymienić wode, wlać BACTOZYM i od razu wpuscic rybki... bo nie bardzo mam co z nimi zrobić jak nie beda w akwarium..

a może częsc wody wypłukać filtr pod kranem (wiem ze nie powinno sie tego robić ale chodzi o te robaki ..) i wlac bactozym..

posiadam też preparat CMF firmy tropical na bakteriokiller.. może on pomoże...

Prosze o pomoc .. co w takiej sytuacji bedzie najlepszym rozwiazaniem .. musze szybko coś zrobić bo jak nie to dni moich rybek są policzone :(

 

akwarium dms 400t5 (30l) + grzałka

Share this post


Link to post
Share on other sites

Te "białe robaki" to prawdopodobnie wysyp okrzemków. Powodem jest niedojrzałe akwarium.

Raczej wypławków. Okrzemki to brudnawy osad bardziej w charakterze glonów.

Dulle

Poza tym każda z Twoich dotychczasowych obsad nie nadawała się do tak małego akwarium, więc nic dziwnego że zdychały.

Molinezje i to nie w takiej ilości wymagają przynajmniej 4 razy większego akwa.

Gupiki do tego zbiornika w przynajmniej 2 krotnie mniejszej ilości.

Glonojad również się tutaj nie nadaje.

Radziłbym oddać wszystkie rybki do sklepu i wziąć się za czytanie na temat zakładania i utrzymywania akwarium. Bez podstawowej wiedzy akwarystycznej ryby czeka właśnie taki los jaki wyżej opisałaś.

 

Do poczytania:

zakladanie-i-utrzymanie-akwarium-kompedium-wiedzy-t6354.html

przykladowi-mieszkancy-akwarium-ok-20-35l-t19607.html

Oprócz tego w necie jest o wiele więcej informacji jak zakładać akwarium.

Share this post


Link to post
Share on other sites

No właśnie, Twój problem leży w tym co Kolega napisał wyżej ;)

Osobiście sugerowałbym w takiej kosteczce trzymać tylko krewetki :)

Share this post


Link to post
Share on other sites

dzieki za odpowiedz...

nie pisałam o ,białych robakach' tylko malutkich ciemnych- czarnych lub brązowych...

pierwsze molinezje były w ilości 5.. wiec chyba nie za dużo...

i mysle ze akwarium jest dojrzałe ponieważ miedzy molinezjami a gupikami był odstep ok. 2miesiecy..wiec co miało sie tam wylęgnać to sie wyległo.

Edit:

 

48litrow jednak ma

 

Luna: Nie pisz posta pod postem jeśli nie upłynęły przynajmniej 24 godziny. Edytuj wiadomości.

I pisz poprawnie.

Share this post


Link to post
Share on other sites

sorry stresa miałam- ryby mi zdychają... ;/

- rybka przestaje ruszać pyszczkiem wokoł robi sie biały nalot potem czerwienieja skrzela (przynajmniej tak mi sie wydaje) i zgon... zanim te objawy wystąpią rybka zachowuje sie prawie normalnie..

wypłukałam żwirek nie wiem czy dobrze czy niedobrze ze to zrobiłam ale przynajmniej nie ma tych robaczków.. bardzo cieżko znaleźć coś na ich temat w internecie wiekszosc jest własnie o tych białych...

może to zatrucie amoniakiem.. ?

jeśli tak to czy moge dodać do zarybionego akwarium preparat bactozym?? jak myslicie? jutro dopiero popołudniu bede mogła podać jakies preparaty na rozkład zwiazków azotowych... a tu kolejna rybka ma objawy..

 

Luna: Pisownia.

Share this post


Link to post
Share on other sites

Poczytaj na temat pcheł wodnych i małżoraczków może to te robaczki.

Na pozostałe pytania nie odpowiem,tak jak i Ty nie odpowiedziałaś na te,które są w podanym linku.

Nie wróżymy tu z kart/fusów.

 

PS.Wyluzuj i zacznij pisać po polsku i konkretnie :!:

Share this post


Link to post
Share on other sites

szczerze mówiąc to pierwsza moja mysl jak jezobaczyłam to pomyslałam ze to jakies takie pchliste... ale nawet nie wiedziałam ze sa pchły wodne.. małzoraczki to raczej nie były ..

- 422L X 405H X 430W (MM)

-oswietlenie 4XT5 LIGHTS (3X8W/10K WHITE & 1X8W ACTINC BLUE)

-założony zbiornik zostal pare miesięcy temu.. zdechły molinezje długo długo nic tylko glonojad podmiana wody 2 tyg po tym wpuszczone gupiki..no i dzis podmianka

-używałam zanim wpuscilam rybki aquaacid zeby obnizyc ph do 7,3-7,5

-roślinki chyba moczarka kanadyjska x1 i Anubias barteri var. glabra x2 ta pierwsza dawno w sadzona ale dziś ja przyciełam bo starsze gałązki były brzydkie i z glonami a te drugie 2 tyg temu

-podłoze zwirek

-wywaliłam dzis kamienie ktore miałam wiec nie mam nic

--filtr wbudowany w akwa jest tam chyba ceramiczne cos, weglowe i plastikowe no i gąbka

-suchy pokarm tetramin 2 razy dziennie.. rano i wieczorem szybko zjadaja..

 

Edit:

 

a i filtr chodzi cały czas.. a w dzien białe swiatlo a na noc niebieskie włączam

 

 

Luna: Nie pisz jednego posta pod drugim, edytuj wiadomości.

Na forum wymagana jest poprawna pisownia.

 

+1 na zachętę.

Share this post


Link to post
Share on other sites

Nie bardzo rozumiem czego nie przeczytałem bez zrozumienia; dla mnie sprawa jest jasna-akwarium jest po prostu przerybione, a do tego kiepski filtr i niewiele lepsze natlenienie, automatycznie powodują momentalne skoki związków azotowych,a to znów osłabienie ryb i moim zdaniem zapadają najprawdopodobniej na pleśniawkę. A co do robaków to równie dobrze mogły zostać przywleczone albo z rybami, lub też ze żwirkiem, bo zapewne go nie wyparzałaś przed włożeniem do baniaka prawda ? Osobiście parę lat temu sam w ten sposób się przykro przejechałem i "dzięki" temu moje ryby miały pijawki.

Ja widzę to tak:

1. ryby oddać do sklepu

2. żwir wyparzyć

3. baniak i osprzęt zdezynfekować

4. rośliny wywalić

5. najpierw poczytać, później zakładać

 

Powodzenia życzę :)

 

P.S. I nie wal tyle chemii, to nie jest rozwiązanie.

Share this post


Link to post
Share on other sites
Sign in to follow this  

×