Jump to content
Sign in to follow this  
ziomal_14

Krewetki zdychają- akwarium 14 dniowe

Recommended Posts

Witam wszystkich.

Dziś w swoim zbiorniku zauważyłem 3 martwe krewetki, ale od początku:

 

Zbiornik:120X35X50 szkło 10 mm

Objętość: 175 litrów netto

Oświetlenie: 2x30W T5 + 2x39W T8 (kiedyś będzie belka 3x54W)

Podłoże:30 litrów JBL MAnado + 5 litrów JBL AquaBasis

Filtracja: zew. TetraTec 700 + wew.Atman AT-203

CO2: butla 1,5 kg +reaktor narurowy na wylot filtra zewnętrznego

Nawożenie: Przez pierwszy tydzień codziennie Potas. Po obserwacji zbiornika nawożenie EI .Najpierw połowa dawki jak zwiększy się masa roślinna cała dawka EI.

Fauna: na razie brak. Za kilka dni wpuszczę krewetki. Jeszcze się zastanawiam nad jakimiś kolorowymi ,małymi i stadnymi rybciami.

 

Flora: 1.POGOSTEMON ERECTUS

2.ROTALA WALLICHII

3. GLOSSOSTIGMA ELATINOIDES

4. MICRATHEMUM UMBROSUM

5.LIMNOPHILA SESSILIFLORA

6.MYRIOPHYLLUM - WYWŁÓCZNIK

7. CRYPTOCORYNE WENDTII

8. ELEOCHARIS PARVULA

9. HYGROPHILA CORYMBOSA

10.EUSTERALIS STELLATA

11.HETERANTHERA ZESTERIFOLIA

12.BACOPA MONNIERI

13.ROTALA INDICA

14.LUDWIGIA RAPENS

15.HEMIANTHUS MICRANTHEMOIDES

 

Akwarium wystartowało 23 sierpnia . Parametry akwarium tak jak wyżej. Podłoże kupiłem nowe . Wodę wlałem pół na pół -kran/RO .W tym jakieś dwa wiaderka wody z innego mojego zbiornika w którym pływają m in. gupiki. Większość roślin z poprzedniej aranżacji. W poprzednim zbiorniku miałem plagę zatoczków stąd przez dwa tygodnie lałem siarczan miedzi w sporych ilościach. Koledzy akwaryści zalecają na 100 litrów wody akwariowej 1 gram tego proszku. JA byłem tak zdesperowany że na 200 litrów dawałem 5 gram proszku w 1,5, i 10 dniu . Blyxa Japonica i duży heniek normalnie się rozpuściły.

 

Co jest przyczyną że krewetki zaczeły zdychać. Krewetki pochodzą z poprzedniego zbiornika które odłowiłem przed wlaniem siarczanu miedzi i na czas porządków jakieś 10 dni były w akwarium z gupikami. Dodam jeszcze że krewetki wpuściłem po 8 dniach od wystartowania zbiornika.

 

Proszę wszystkich o jakieś podpowiedzi bo nie mam pojęcia co jest przyczyną .

Dziękuję z góry.

 

Przeniosłam do odpowiedniego działu.

mod.Evelyn

Share this post


Link to post
Share on other sites

Jakie krewetki?

Dodam jeszcze że krewetki wpuściłem po 8 dniach od wystartowania zbiornika.

Albo zabiły je parametry jeszcze nie dojrzałego akwarium,albo siarczan miedzi który był w wodzie którą dolałeś w ilości 2 wiaderek do nowego akwarium(i to raczej to je zabiło,bo zrobiłeś roztwór jak na grubego zwierza).Krewetki są bardzo wrażliwe na miedź i jej związki.Oba te czynniki mogły naraz się przyczynić do zgonów jednocześnie.A jak się mają ryby i reszta krewetek?

Można jeszcze przypuszczać że nieumiejętnie podajesz co2 ale to raczej drugoplanowa rola w tym przypadku.

 

Nieodpowiedni dział.

Share this post


Link to post
Share on other sites

Grzegrzół źle mnie zrozumiałeś. Dwa wiaderka wody, które wlałem do akwarium pochodziły z innego zbiornika, w którym nigdy nie stosowałem siarczanu miedzi. (ani żadnej chemii ). Wlałem je dlatego żeby były jakieś bakterie na starcie. Co do rybek to jeszcze zbiornik nie dojrzał według mnie żeby wpuszczać do niego ryby. A co do co2 podaję dokładnie tak samo jak przy poprzednim zbiorniku nawożonym metodą EI, w którym krewetki się rozmnały. Krewetki RC I ORANGE.

 

 

 

 

agunia997- Za lenistwo, tj. koszmarną pisownię... ostrzeżenie. Radzę dbać o pisownię.

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

×