Jump to content

Ryby padają...prosze o pomoc


cristof186
 Share

Recommended Posts

Witam proszę o poradę.

 

Akwarium w mieszkaniu mam od 1,5 miesiąca,przez pierwsze 1,5 mies. zostało założone i tylko roślinki i 5 gupików trzymałem żeby woda się ustała , ostatnio byłem na urlopie i na giełdzie w Łodzi kupiłem 50 neon i 60 kardynałka,20 neon czarny.Po wpuszczeniu do akwa co dzi 2 rybki padają.Białe pyszczki lub ogony im się robią,ale dziś padła czarna neonka i kardynałek tak po_prostu bez objawów.

Czy to_może być wynik stresu,ponieważ rybki ok 10 godz. wiozłem z Polski do Niemiec bo tu mieszkam.

 

akwa 450 l

 

gKH 7

ph 7,5 rano 8,0 wieczorem

Nie_mam testu co2,ale dyfuzor chodzi 24 h ..jeden bąbelek na sek.

 

Edit:

 

Dodam jeszcze że dodałem do wody troszkę chemi Aqua balance tetra i fungi stop ?

 

Michał84:Edytuj posty i zwróć uwagę na pisownię.

Link to comment
Share on other sites

Co2 masz na poziomie około 6mg/l więc to nie ono zawiniło.

Kardynałki to ryby lubiące chłodniejszą wodę od pozostałej obsady.

Po jakim czasie pojawiły się objawy chorobowe od wpuszczenia czy ryby były aklimatyzowane przed wpuszczeniem?

W jakich warunkach je przewoziłeś? Chodzi mi głównie o to w jakiej ilości wody je przewoziłeś?Razem czy osobno?

Najlepiej by było jakbyś dostosował temat opisując akwarium coś na ten wzór poniżej.

przeczytaj-zanim-zalozysz-nowy-temat-t14640.html

Link to comment
Share on other sites

Czy tomoze byc wynik stresu poniewaz rybki ok 10 godz wiozłem z polski do niemiec bo tu mieszkam

 

Raczej nie,niejednokrotnie ryby kupuje się z przesyłką pocztą lub kurierem i wtedy transport trwa nawet ponad 24h,a rybom nic nie jest.

 

Ps.Edytuj posty i pisz poprawnie.

Link to comment
Share on other sites

Dziś rano znalazłem 3 trupy teraz 2 kardynałki i jeden neon nie widać było na ich ciałach oznak pleśni jedynie jedna była napuchnięta.

 

Rano zrobiłem testy

 

GH - doszedłem do 69 kropli i nie zmieniło mi wody z brazowej na zielona w karnie tez robiłem i to samo doszedłem do 100 kropli na 5 ml.

 

KH - 7

Ph - 7,5

No2 - 0,1 - 0,3

 

tem. wody 26,5

 

 

Edit:

Ryby były przeworzone w pojemniku do tego przeznaczonym 40 l miały napowietrzenie lecz grzałki nie było . Woda była tak na poziomnie 22 C . Ale ogólnie trochę trzęsło nimi jak jechałem boje się że jakiegoś szoku dostały

10 Godzin były aklimatyzowane tzn filtr podłączyłem z akwa. do tego pojemnika żeby wyrównał tem. wody

 

Edytuj posty.

mod.Evelyn

Link to comment
Share on other sites

Obstawiam pleśniawkę i jeżeli nic z tym nie zrobisz padną Ci wszystkie ryby. Wstaw zdjęcie akwarium, chcę zobaczyć co tam masz w środku, bo byc może to sprawka czegoś co wrzuciłeś jako ozdobę i się rozpuszcza. Czekam na foto...

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...