Jump to content

Robaki?


Recommended Posts

przeniosłam kilka molinezji i jakas biała rybke z czarne plamki z 25 l. baniaka. Jestem zdenerwowana i nie patrzyłam czy temat się dubluje. Są teraz w 112l akwarium i kilka z nich ma kremowe nitki zwisające i odpadają. Co to jest ? Robaki czy gonadopodia

Link to comment
Share on other sites

Woda jest mętna w obu akwariach. Wczoraj założyłam to większe i też jest mętna. Ryby przełożyłam jakieś pół godziny temu. Nie wiem czy to złudzenie przez płetwy molinezji , ale jakby miała białawe plamy z przodu. Woda w małym śmierdzi i jest trochę piany. Teraz podłączyłam dwa filtry. Jesden 450/h a drugi 200/h. Na jeden podłóżnej roślinie widziałam jakieś czarne rzęski, które znikają, jakby włoski

Link to comment
Share on other sites

poczytałam trochę o cyklu azotowym i pierwotniakach. Kupiłam dziś blue ichtio zoolek i nie wiem czy wlać do akwa. Poczytałąm też o starterach. Użyłam wcześniej AquaSafe Tetry , ale nie wiem czy są w tym bakterie nitryfikacyjne. Może ktoś wie ? Zupełnie nie wiem co robić. Czy świecić czy nie świecić , czy karmić czy coś wlać. Nic nie wiem.....

Link to comment
Share on other sites

wstawie zdjęcie , postaram się jeszcze dziś. W małym akwarium miałam molinezje i zbrojnika jakiś tydzień i tam byłam temperatura 24-26. Przeniosłam do dużego i temperatura dochodzi do 27 i martwię się ,że się przegrzeją. Mroże butelki z wodą i kostki z lodem, ale póki co mam wiatrak , ale to nic nie daje. Co robić ?

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

×
×
  • Create New...