Jump to content
Sign in to follow this  
Blizzard2009

Jasna narośl na roślinkach - POMOCY !!!

Recommended Posts

Witam,

 

Proszę o pomoc znawców roślin i problemów roślinnych. Wszystko pokazane na zdjęciach - wygląda to jak jakiś meszek obrastający listki i gałązki. Czy ktoś wiec co to jest, czy to jest szkodliwe i jak sie tego pozbyć?? Jeśli potrzebne by były szczegóły mojego zbiornika to są w tym poście:

 

ogolne-jeszcze-bez-rybek-ale-wkrotce-aktualizacja-t46653.html

 

 

 

ZDJĘCIA PROBLEMU PONIŻEJ :

Dołączona grafika

 

Dołączona grafika

Share this post


Link to post
Share on other sites

Ten nalot może być spowodowany wachaniem PH, zrób testy. Może też być spowodowany nadmierną ilością wapnia (Ca) w wodzie. ;)

Share this post


Link to post
Share on other sites

AKTUALIZACJA SPRAWY sprzed 5 minut - ten nalot sie zmienia i teraz nabral bardziej bialego koloru iwyglada toteraz troche jakby snieg na gałązkach...co to moze byc??

Share this post


Link to post
Share on other sites

Podaj wszystkie dane Twojego akwarium .Litraż , oświetlenie - dokładnie jakie ilość i oznaczenia źródeł światła, czas świecenia, filtracja , podłoże ,Korzenie, kamienie , ozdoby , obsada ryb , roślin, kiedy akwarium wystartowało, czym jest nawożone i w jakich ilościach , czym karmione sa ryby , jak często i czy zostaje niezjedzony pokarm ,.Jak często są robione podmiany wody , w jakiej ilości . Jak masz testy to podaj poziom NO3 i PO4 oraz KH. i Ph

Share this post


Link to post
Share on other sites

Czy masz takie coś tylko na roślinach, czy może też na szybach ?

Share this post


Link to post
Share on other sites

wszystkie detale akwarium są w linku w pierwszym poscie (zdjecie tez). z ozdób to mam lawe i lignit...rybki sa od wczoraj (neonki 9 malutkich sztuk - maja jakies 1,5cm dopiero i 3 gupiki samce). ma ktos jakis pomysl co to jest? dzis popoludniu wrzuce fotke jak to sie zmienilo od rana. rano bylo to takie jak na zdjeciu, teraz jest to duzo bardziej białe.

 

nie ma tego na szybach ani na kamieniu, tylko rosliny

 

nemo130: Pisownia!

Share this post


Link to post
Share on other sites

Być może jest to glon z rodzaju Compsopogon - w początkowej fazie rozwoju - ze zdjęć nie jest to jednoznaczne - jeśli okaże się że to on , to pojawia się czasami w młodych zbiornikach , przyczyny występowania to najczęściej braki fosforu.Glon będzie trudny do usunięcia przy pomocy chemii dostępnej w sklepach. Akwarium przy tym świetle jak rozumiem nie jest nawożone - to wróży spore kłopoty. Tym bardziej że podłoże jest jałowe co uniemożliwia roślinom prawidłowy wzrost. Zwalczanie tego glonu które się sprawdziło, to kąpiel w roztworze kwasku cytrynowego 20g/3 litry wody - czas kąpieli ok 2-3godziny. Z tym że nie wszystkie rośliny wytrzymają taką kurację. Twarde takie jak anubiasy , mikrozoria , bolbitisy, hediotis salzmani, bacopa taki roztwór wytrzymują - sprawdziłem. Innych nie i tu kuracja na własną odpowiedzialność. Trzeba myśleć o zrobieniu żyznego podłoża i nawożeniu słupa wody inaczej problemy będą co raz to większe.

Share this post


Link to post
Share on other sites

W tej chwili wygląda to tak jak na zdjęciu poniżej (dobrze widać to na końcu listka moczarki) w porównaniu z ostatni zdjęciem które było zrobione jakieś 5 godzin temu...zrobiło się to dużo bielsze

 

Dołączona grafika

 

Dołączona grafika

Share this post


Link to post
Share on other sites

Chciałem ogłosić że problem został zażegnany :) szczerze mowiąc to do dziś nie jestem przekonany co to było ale wpuściłem 4 krewetki red cherry, codziennie dolewałem co2 w płynie, 1 wymiana 5l wody z dodatkiem potasu i jednodniowa głodówka dla rybek = nie ma śladu po tym czyms na roślinkach.

 

Temat do zamknięcia.

Dziekuje wszystkim za podpowiedzi.

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

×