Jump to content

nurzaniec olbrzymi


Filip91
 Share

Recommended Posts

Witam ! Jakiś czas temu zmieniłem akwa z 350l na 700l. Przesadziłem rośliny do nowego zbiornika i o ile w starym rosły jak szalone. Tu w ogóle tego nie odczuwam. Po miesiącu wszystko stoi. Rośliny mam jak najbardziej z małowymagających i mocnych tzn. nurzaniec oraz Sagittaria subulata. Ta druga rośnie spoko i ma kolor idealny a nurzaniec coś nie tak chyba z nim.Daje foto. Mam pytanie bo tak myślę , że to w związku może z wylotem wody który jest na nie ustawione i ten prąd wody im nie odpowiada.Na końcu foto z mojego drugiego akwarium gdzie wszystko moim zdaniem wygląda dużo lepiej jesli chodzi o nurzańca. Dodam , że już jedzie do mnie osmoza więc woda będzie przerobiona na miękką. Oświetlenie to belka 160cm o mocy 4x40w (kolor różowy oraz niebieski świetlówek) A co do wody to :

Parametry wody :

Cl 0

PH 7,4 (zredukowane zostanie do ok. 6,5 ale wiadomo potrzeba na to ładnych kilka dni)

KH 16

GH 14

NO2 0

NO3 5

 

Dołączona grafika

Dołączona grafika

Dołączona grafika

Dołączona grafika

Link to comment
Share on other sites

No wiem , że światłem szału nie ma .Ale znam ludzi po przy podobnym litrażu mają 240w a trzymają bardzo niskie rośliny i dają radę. Poza tym dziwne , że ta mała trawa rośnie prawidłowo ? A przecież nurzaniec ściąga światło z dużo wyższego poziomu.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...