Jump to content

Głośność pracy filtra zewnętrznego


xray
 Share

Recommended Posts

Witam

Niedawno kupiłem filtr kubełkowy AquaEl Unimax 250. Po uruchomieniu filtr brzęczał i lekko terkotał. Ponieważ były także problemy z zalewaniem i odpowietrzaniem reklamowałem urządzenie (pan z serwisu powiedział mi ze filtr powinien chodzić całkowicie cicho). Po kilku dniach otrzymałem sprzęt z wymienioną głowicą. Jednak nadal po uruchomieniu filtra słychać lekkie brzęczenie i terkotanie. Czy ktoś ma może podobny filtr i mógłby mi powiedzieć czy u niego też słychać pracę filtra. Z góry dziękuję za odpowiedzi.

Link to comment
Share on other sites

U mnie chodził bezgłośnie po 15 minutach od zalania co prawda pompowałem chyba z 20 razy b. szybka tym drążkiem ale jak zaczął zasysać wodę to szał normalnie , według mnie nie zalałeś do końca filtra i dlatego takie odgłosy .

 

edit: za drugiem zalaniem po otwarciu miałem podobny problem jak się nie zaleje go porządnie to filtr ma potem problem z zaciągnięciem wody do filtra i wyrzuceniem reszty powietrza . Ale ogólnie filtr bezgłośny

Link to comment
Share on other sites

Filtr zewnętrzny "kubełek" musi popracować kilka dni aż całkowicie się odpowietrzy. Przynajmniej ja tak mam , jak otworze filtr to przez kilka dni 2-3 pracuje głośniej niż powinien , potem wszystko wraca do normy.

Nie musi.Źle go odpowietrzasz.

Mam przycisk na filtrze do odpowietrzania , trzącham nim , macham i tak co chwila leci powietrze z deszczowni , po kilku dniach sam dochodzi do siebie i się wycisza.

Link to comment
Share on other sites

Filtr zewnętrzny "kubełek" musi popracować kilka dni aż całkowicie się odpowietrzy. Przynajmniej ja tak mam , jak otworze filtr to przez kilka dni 2-3 pracuje głośniej niż powinien , potem wszystko wraca do normy.

Nie musi.Źle go odpowietrzasz.

Mam przycisk na filtrze do odpowietrzania , trzącham nim , macham i tak co chwila leci powietrze z deszczowni , po kilku dniach sam dochodzi do siebie i się wycisza.

Co nie zmienia faktu,że jak by był dobrze odpowietrzony,to śmigał by cicho od razu.

Link to comment
Share on other sites

Rozłożyłem i złożyłem ponownie filtr. Po zalaniu i uruchomieniu nadal brzęczy. Jeśli chodzi o tą pompkę do wypompowywania powietrza to jak w filtrze jest woda nie da się jej ruszyć (chodzi bardzo ciężko i nie chce jej urwać). W instrukcji pisze ze filtr ma układ samoczynnego odpowietrzania wiec chyba powinien sam wyrzucić resztki powietrza. Niewiem może ja robie coś nie tak. Czy ktoś mógł by mi napisać co dokładnie zrobić po zamknięciu pokrywy filtra??

Link to comment
Share on other sites

Co nie zmienia faktu,że jak by był dobrze odpowietrzony,to śmigał by cicho od razu.

Odpowietrzam wedle instrukcji producenta , więc Twoim zdaniem co powinienem jeszcze robić aby go odpowietrzyć? Może spowodowane jest to tym że to chiński kubeł.

Link to comment
Share on other sites

Jeszcze co mogę ci poradzić sprawdź datę produkcji jakaś partia w 2011 była wadliwa ale aquael naprawiał to od ręki jak ktoś zgłosił , spróbuj porządnie go odpowietrzyć i zwróć uwagę czy przy zasysaniu wody wlot i wylot rurki są pod wodą jeżeli jedna będzie nad powierzchnią wody podczas zasysania nie odpowietrzy się .

 

Edit ; Ale skoro już ci naprawiali to spróbuj zalać a jak nic nie da to na reklamacje .

Link to comment
Share on other sites

Co nie zmienia faktu,że jak by był dobrze odpowietrzony,to śmigał by cicho od razu.

Odpowietrzam wedle instrukcji producenta , więc Twoim zdaniem co powinienem jeszcze robić aby go odpowietrzyć? Może spowodowane jest to tym że to chiński kubeł.

Na razie nie napisałeś jaki masz filtr,wnioskowałem że taki jak autora tematu.

Ja HW zaciągałem ustami i takie tam ;)

Link to comment
Share on other sites

Dzwoniłem do serwisu i powiedzieli mi ze jak reklamowałem filtr to wszystko sprawdzali i było ok. Polecili mi także aby przechylić filtr do tyłu. Faktycznie wyleciało z niego dość sporo powietrza. Powiedział mi także ze przepływ wody zawsze będzie słychać więc chyba muszę się pogodzić z tym że ten filtr tak chodzi i tyle. W każdym razie dzięki wszystkim za odpowiedzi.

Link to comment
Share on other sites

W tym filtrze pompka wytwarza podciśnienie , przekręcasz rączke w prawo pompujesz i energicznie rączke dajesz spowrotem na środek i tak do skutku, aż wypompujesz powietrze z kubła, tak jak wczesniej napisano deszczownice musisz mieć zanurzoną. Też mam filtr unimax 250 i chodzi cicho praktyczne nieslychać go cza ucho przylożyc to coś slychać że chodzi, sprawdź jeszcze wirnik w jakim stanie jest.

Link to comment
Share on other sites

Zrobiłem tak jak mi powiedział gość z serwisu. Położyłem filtr na "plecach" i poczekałem aż się odpowietrzy. potem wyłączyłem i włączyłem jeszcze raz. Zaczął pracować cicho. Mogli napisać ten sposób w instrukcji :mrgreen:

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...