Jump to content

PROBLEM Z ROŚLINAMI ( ZDJĘCIA)


machcia
 Share

Recommended Posts

Przesyłam fotki moich roślin, na poczatku były brazowe naloty na roślinach i zaczynały się od góry rośliny, a teraz jest tak jak widać na zdjeciach. Nie wiem czego im brakuje, że tak się dzieje. Może ktoś już miał podobnie ze swoimi roślinami i wie jak im pomóc. Proszę o informacje z tej sprawie.

 

 

Pisz poprawnie po Polsku.

mod. SzaraMysz

post-10794-13685167116353_thumb.jpg

post-10794-13685167116543_thumb.jpg

Link to comment
Share on other sites

Zbiornik: 112L

Ryby: Zbrojnik niebieski 2x , Zbrojnik złoty 2x , kirysy pstre 2x , otoski 3x , akara pomaranczowopłetwa 2x , papuzie 2x (ryby wszystkie sa jak narazie male wiec nie ma zbytniego problemu z zaludnieniem) i wiem ze akary i papuzie rosna sobie ale w przyszlosci bede powiekszal zbiornik.

Oswietlenie: T8 świetlówka sylvania LUXLINE PLUS 865 18W 60cm (temp. barwowa 6500K) oraz T8 świetlówka sylvania GROLUX 18W 60cm (temp. barwowa 8500K) , czas swiecenia ok. 12h (od 10 do 22)

Nawożenie: Aqua Plant (tropical) , Ferro+ (planta gainer) , Planta Min (Tetra Plant) i mam wsadzone jakies 3 kulki w podlozu ale nie wiem co to jest dokladnie wiem ze dla roslin.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...