Jump to content

umierające ryby


neonka96
 Share

Recommended Posts

witam, posiadam akwarium 20l, od pewnego czasu zaczęły mi zdychać rybki ( 4 molinezje) , jak tylko zdechły dałam sobie z prowadzeniem hodowli spokój... ale wczoraj dostałam nowe wyposażenie do akwarium ( nową grzałke, roślinke sztuczną,dwa domki i kamienie, i 7 neonek, 4 molinezje i 4 danio) pompke miałam starą. dzis rano zaglądam do akwarium a neonki zgon. nie wiem czemu.. wczoraj jak włozyłam ryby do akwa dolałam uzdatniacza do wody (sera) i na wszelki wypadek lek na rybią ospę. a temp. była ustawiona na 22st. ale potem okazało się ze jest ona za niska i zmieniłam na 30. a i dodam że wodę brałam pół na pół , pół zimnej z kranu i pół ciepłej z boilera . i było to ok. 12 godz , a wieczorem dając jeść zauważyłam ze neonki stały się blade i przebywały na dnie akwa i nie płynęły do jedzenia. :cry:

Link to comment
Share on other sites

1.Żadna ryba z tych które masz nie nadaje się do takiego akwarium.

Oddaj je i w zamian kup sobie gupiki (3 samce) lub bojownika (jednego).

2.Do akwarium nie lej wody z kranu

3.Nie polecam uzdatniaczy

4.Zanim kupisz rybki niech akwarium dojrzeje

5.Zamiast sztucznych roślinek lepiej kupić żywe.

6.Sztuczne ozdoby są niepotrzebne. lepiej zamienić je na większą ilośc roślin

7.jak juz kupisz rybę to ustaw jej temperaturę taką, jakiej wymaga.

 

Poczytaj trochę forum zeby nie robić krzywdy rybom..

M.in.:

viewforum.php?f=98

viewtopic.php?f=43&t=11573

viewtopic.php?f=43&t=6991

viewtopic.php?f=8&t=36280

viewtopic.php?f=9&t=6987

viewtopic.php?f=10&t=23176

viewtopic.php?f=2&t=13379&start=20

Link to comment
Share on other sites

witam, posiadam akwarium 20l, od pewnego czasu zaczęły mi zdychać rybki ( 4 molinezje) , jak tylko zdechły dałam sobie z prowadzeniem hodowli spokój... ale wczoraj dostałam nowe wyposażenie do akwarium ( nową grzałke, roślinke sztuczną,dwa domki i kamienie, i 7 neonek, 4 molinezje i 4 danio) pompke miałam starą. dzis rano zaglądam do akwarium a neonki zgon. nie wiem czemu.. wczoraj jak włozyłam ryby do akwa dolałam uzdatniacza do wody (sera) i na wszelki wypadek lek na rybią ospę. a temp. była ustawiona na 22st. ale potem okazało się ze jest ona za niska i zmieniłam na 30. a i dodam że wodę brałam pół na pół , pół zimnej z kranu i pół ciepłej z boilera . i było to ok. 12 godz , a wieczorem dając jeść zauważyłam ze neonki stały się blade i przebywały na dnie akwa i nie płynęły do jedzenia. :cry:

Przy ostatnich 2 zdaniach prawie się popłakałem... Ludzie! Jeśli nic nie wiemy na temat hodowli to się za to nie bierzemy.

 

A to, że dałaś wodę prosto z kranu to chyba wszystko wyjaśnia. Nienatleniona, zapewne (jak to w Polsce) o dużej twardości. Neonki nie miały prawa przeżyć.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...