Skocz do zawartości
voltar

czy to sa glony ??

Rekomendowane odpowiedzi

Witam. Wstawiam parę fotek , ponieważ mam problem bo nie wiem czy na zdjęciach są glony czy może coś innego . Nie wiem jak się tego pozbyć . To jest ten szary ''pył'' na filtrze, grzałce i moczarce . Na końcu tej drugiej rośliny jest też coś szarego przyczepionego ( taka dłuższa grubsza nić). Co to może być?

 

http://imageshack.us/photo/my-images/80 ... 042nh.jpg/

 

 

http://imageshack.us/photo/my-images/100/imag0043s.jpg/

 

 

http://imageshack.us/photo/my-images/19 ... 044zg.jpg/

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Witam. Wstawiam parę fotek , ponieważ mam problem bo nie wiem czy na zdjęciach są glony czy może coś innego . Nie wiem jak się tego pozbyć . To jest ten szary ''pył'' na filtrze, grzałce i moczarce . Na końcu tej drugiej rośliny jest też coś szarego przyczepionego ( taka dłuższa grubsza nić). Co to może być?

 

Super, a gdzie te fotki ?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Mały problem z fotkami był mam nadzieję, że teraz działają

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Podmieniałeś wodę w akwarium ostatnio ? Opisz swój baniaczek: światło, filtracja itd. Jeśli możesz podaj parametry. I czy wkładałeś ostatnio jakiś korzeń do akwa. No i kiedy zostało założone.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Akwa zostało założone w styczniu ma 112l . Oświetlenie przez cały czas było 1x18w standardowa świetlówka + 1x18w power glo . Lecz power glo miesiąc temu spaliła się i mam 2x18w standardowe. Woda była podmieniana 3 dni temu i zawsze jest podmieniana co 2-3 tyg ok 30%. Filtracja : filtr hailea bt 700 . Był dość mocny nurt wody więc ustawiłem go tak aby był mniejszy i nie robił takich zawirowań bo myślałem że pobiera z dna te pyły , ale to nic nie zmieniło . Pyły mam już bardzo długo wiec na to nie ma wpływu ostatnia podmiana czy też rzeczy które działy się ostatnio.

 

 

Chodź może się wydawać na zdjęciach że pył ma biały kolor to przekonuję że jest szary, to tylko wina oświetlenia .

 

 

 

 

edit: korzeń jest od początku akwa , testów wody nie robiłem bo narazie ich nie posiadam

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Podobne jest to do mchu który pojawia się na korzeniu w świeżym akwarium, a z czasem jakby obumierał i staje się to szare, a w dodatku paskudnie wygląda. No i szybko się rozchodzi po akwarium.

 

Napisz jaką masz obsadę, są w niej krewetki, jakieś ślimaki ?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Obsada: 2x pielęgnica meeka

1+1 bojownik ( było 1+3 ale 2 samice zdechły)

2x kirysy albinosy ( mam zamiar dokupić ze 2 może pstre)

1x zbrojnik niebieski

2x helenka

 

 

edit: a kosiarki by sobie z tym nie poradziły?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Po pierwsze bardzo zła obsada.

Akwarium wygląa na brudne. Na fotkach widać syf który pływa w wodzie.

Te piersze to jakiś syf . A to na roślince to wygląda na krasnorosty.

Nie jestem pewien , ponieważ nie wyraźne fotki.

Ty masz hailea BT700 i masz przykręcony przepływ na minimum :zamieszany: . Z taką obsadą to pewnie i tak by niw wyrabiał.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Akwa wygląda na brudne bo otrząsałem rośliny z tego pyłu i pływał on wszędzie. Według ciebie czemu obsada jest zła? Widać że mało wiesz o tym filtrze bo :

1. nie ma on regulacji

2. wyrabia 720l/h wiec jest mocny

 

Twoja odpowiedz: pewnie jest to jakiś syf . Nie mówi mi nic o tym co mam z tym zrobić ani skąd się to bierze :D

 

Sorka ale twoja odpowiedź nic nie wniosła do tematu oprócz tych krasnorostach. Fotek niestety lepszych nie mam jak zrobić .

 

 

Może ktoś jeszcze się wypowie?:D

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Możesz napisać jakie masz tam wkładu.

Ten syfek to może z podłoża.

Płukałeś je??

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

w filtrze jest: Gąbka i aktywny węgiel. podłoże płukałem parę razy. Ale wydaje mi się że to nie od podłoża bo na początku istnienia akwarium tego pyłu nie było . A może kosiarki by na to pomogły ? Sam nie wiem już co zrobić. Nie jest to tak bardzo uciążliwe no ale jednak trzeba czasem strzepać z roślin ten pył :)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Przyjżej się może z jakiegoś miejsca wylatuje. ;)

Kosiarki nie pomogął. :(

A ty odmulasz?? :?:

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ten pył jest w samym baniaku niewidoczny dopiero po paru godzinach widać go na roślinach . Dno odmulam właśnie .

Mam kumpla co ani razu od 2 lat dna nie odmulał a nie ma takich problemów:P

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Co do filterków hailea to mają super wydajność. A co do problemu z tym czymś. To możesz wpuścić parę ślimaków np. ampularii lub krewetki one uwielbiają takie przysmaki.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

W sumie ampularia to dobry pomysł . Ile taka może kosztować i ile ich kupić?

 

 

edit: wydaje mi sie że mam podobny problem co ten kolega: viewtopic.php?f=46&t=38799

 

A więc to krasnorosty . Dzięki za wszelkie podpowiedzi .

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

×