Jump to content
Sign in to follow this  
dawid xd

60l Ogólne

Recommended Posts

Mój samiec gupika od kilkunastu dni był bardzo gruby. Jadł normalnie, pływał.

Tak mocno napuchł, nastroszyły mu się łuski i pływał nad powierzchnią wody.

Wczoraj wieczorem przed 22:00 umarł. Jak go wyciągnąłem i lekko go nacisnąłem to wyleciało z niego bardzo dużo wody.

Co może być przyczyną?

 

Najbardziej prawdopodobną przyczyną byłaby choroba, a dokładnie posocznica.

Poczytaj sobie co trzeba robić i jak zapobiegać.

Share this post


Link to post
Share on other sites

Teraz inny głupik, leży na dnie zrobił się bardzo ciemny. Ogon ma bardzo skulony, i go od czasu do czasu rzuca.

Ile taki gupik mniej więcej żyje od narodzin?

Share this post


Link to post
Share on other sites

Ale bałagan, posadź te rośliny jakoś normalnie.

Już któryś raz z kolei przesadzam te rośliny i już nie mam pomysłu jak je zrobić. Ciągle coś źle.

Share this post


Link to post
Share on other sites

Jak już wspomniano duże na tył,małe na przód,masz artystyczny nieład.Założe się,że jakbyś odpowiednio ułożył rośliny,było by o 100% lepiej i przycinka nie była by tak pilna.

Share this post


Link to post
Share on other sites

Spróbuj posadzić je bliżej siebie (gęściej).

Myślę, że wtedy powinno wyglądać o wiele lepiej.

Share this post


Link to post
Share on other sites

Gniją mi pędy roślin, więc zakupiłem AQUAFLORIN Tropicala (Potas). Mam zamiar zacząć podawać, zobaczymy czy pomoże.

 

Kupiłem także pokarm dla krewetek SHRIMP STICKS Tropicala.

Share this post


Link to post
Share on other sites

Sorry że tak post pod postem ale nikt nie pisze.

 

Czego może brakować jak dałem potas i mech zrobił się rzadki. W ogóle jakieś rośliny zrobiły się rzadkie, Podałem potas z powodu gnicia pędów.

Share this post


Link to post
Share on other sites

Witam. Wczoraj dałem krewetką banana dziś patrze a na dnie prawie wszystkie nie żyją. Dodam że we wtorek robiłem restart. Od czego mogły paść. Nie mam świetlówki ponieważ mi się spaliła.

Share this post


Link to post
Share on other sites

Robiłeś restart ze starą wodą czy nową? Filtr myłeś w jakiejś wodzie? Dodawałeś jakichś uzdatniaczy? Podajesz mało informacji, więc ciężko cokolwiek doradzić. Jakieś parametry wody?

Share this post


Link to post
Share on other sites

Dałem 40% starej wody. Filtr myłem w bieżącej wodzie pod kranem. Ale od wtorku żyły normalnie po restarcie.

Share this post


Link to post
Share on other sites

Filtr myłem w bieżącej wodzie pod kranem.

I w ten oto sposób wytępiłeś florę bakteryjną.

Share this post


Link to post
Share on other sites

Filtr myłem w bieżącej wodzie pod kranem.

I w ten oto sposób wytępiłeś florę bakteryjną.

Nie popadajmy w szaleństwo. W podłożu ma o wiele więcej bakterii niz w gąbce i jezeli nie łączymy dużej podmianki z czyszczeniem filtra pod kranem, to nic nie powinno się dziać.

 

Ja też tak robie w większości przypadków i nic się nie dzieje.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×