Jump to content

nie dzialajacy fluval 205


Cellia86
 Share

Recommended Posts

witam nie wiem czy jestem w odpowiednim dziale jak tak to przeprasza.

mój problem polega na tym, że po opróżnieniu i wyczyszczeniu flitra, nie chce on sie ponownie wlaczyc ;/ pompuje i pomuje ale w roże dalej jest powietrze i nie chce sie dac wypompowac! wszystko jest raczej ok, juz kiedys tak mialam, poruszalam troche rurami i jakos bylo ok ale teraz nie chce dzialac. walcze z nim juz 40minut i nic. ma ktos jakies pomysly? dla dobra moich rybek prosze o szybka odpowiedz! :)

Link to comment
Share on other sites

Nie było wody jak zaczęłam się z nim męczyć. Po 20minutach mój genialny teść powiedział, że jego kumpel zawsze zalewa, postanowiłam spróbować. Nie pomogło. Chwilowo walcze z rurami. od pompowania nagrzała sie troche wajcha i wygieła w jenym miejscu :P Zle to widze

Link to comment
Share on other sites

  • Administrator

Wylej wodę z kubła. Podłącz go tak jak powinien być. Ściągnij deszczownie, zassaj powietrze przez wężyk jaki do niej szedł. Poczekaj aż się cały zaleje i włącz go.

 

Jeżeli teraz "brzęczy" tzn, że działa. Według mnie jest dalej zapowietrzony. I to porządnie.

Link to comment
Share on other sites

Wode wylałam, deszczowni nie mam, wszystko jest podłączone tak jak zawsze było, powietrza z węża wyciągnać nie moge i to jest właśnie problem. pompuję i pompuje i nic, zajrzałam pod pokrywe, ten sylikonowy zaworek który wygląda jak przyssawka ( :) ) jest nie szczely ale myśl, że to na skutek mojego zbyt mocnego pompowania ;/ Nie mam chwilowo kasy na nowy filter ( świeta itd) da sie jakoś inaczej odciagnać powietrze? i czy z nieszczelnym zaworkiem woda nie bedzie wylatywac na zewnatrz?

Link to comment
Share on other sites

Jak tak się nie chce zalać to wąż co woda wylatuje z powrotem do akwa weż pociągnij kilka razy do siebie, aby w tym 2 wężu co woda idzie do akwa pojawiła się woda i zaczęła samoistnie lecieć do kubełka (jak jest postawiony niżej niż akwa)

 

Jak naleci, do momentu gdy się w wężu, który prowadzi wodę z powrotem do akwa pojawiła woda włącz filtr.

Link to comment
Share on other sites

  • Administrator

p.s. końcówka ęża którym woda leci z powrotem do akwarium nie jest zanuzona w wodzie

 

Zassaj ustami jak przy odmulaniu. A filtr się sam zaleje.

 

 

Edit: o dżizas, ale to brzmi. Bez skojarzeń wszyscy!!!

Link to comment
Share on other sites

Hehe poprawiłeś mi humor hihi. Teraz ja popsuje Twój :oops: widze, że się starcie i bardzo za pomoc dziekuje ale...jest kolejny problem... akwarium (po poprzednim wlascicielu) ma przyklejoną na stałe pokrywe! Moge oczywiscie wyjać waż itd bo na rury jest wyciety mały trójkącik z tym, że jesli woda nagle zacznie lecieć nie dam rady szybko wcelować jej do środka, otwór jest za mały,i końcówke bym musiała odmontować pod woda, potem zamontować grrr. A wkładanie Rury do ust jakos mi nie pasuje :P do odmulania mam odkurzacz :)

Link to comment
Share on other sites

  • Administrator

Woda nie zacznie szybko lecieć. Zanim wypełni węże i cały filtr, to minie dobrych 30-40 sekund. Więc masz kupę czasu.

Nie wiem w jakim stanie masz tam pompkę, możliwe, że jest już zajechana. I nie zaciągnie wody. Ten sposób co ci opisałem zadziała na pewno. Następnym razem przy czyszczeniu kubełka, nie możesz wylewać wody z węży. Wtedy po podłączeniu sam się powinien zalać.

Link to comment
Share on other sites

Mąż wkońcu wstał...nie był zachwycony ale zaciągnął wode...dobrze, że to nie byłam ja :) zaciagnął, popompowaliśmy, zaciągnięcie samo dalo dużo ale nie wystarczająco i działa!! Dziekuje!! po drodze tylko zalaliśmy zasilać jazeniówki :P Mam dwie małe T5 6w mam nadzieje, że na jakis czas starczą :) przynajmniej filtr działa :)

Tylko...jak nastepnym razem mam nie wylewać wody z węży skoro nigdy tego nie robie a wody tam nie ma? Czyszcze filtr raz na miesiac ale mąż raczej nie będzie zadowolony z częstrzego odsysania ;/

Link to comment
Share on other sites

Mąż wkońcu wstał...nie był zachwycony ale zaciągnął wode...dobrze, że to nie byłam ja :) zaciagnął, popompowaliśmy, zaciągnięcie samo dalo dużo ale nie wystarczająco i działa!! Dziekuje!! po drodze tylko zalaliśmy zasilać jazeniówki :P Mam dwie małe T5 6w mam nadzieje, że na jakis czas starczą :) przynajmniej filtr działa :)

Tylko...jak nastepnym razem mam nie wylewać wody z węży skoro nigdy tego nie robie a wody tam nie ma? Czyszcze filtr raz na miesiac ale mąż raczej nie będzie zadowolony z częstrzego odsysania ;/

 

Tam przy wężach wchodzących do Filtra masz taką ruchomą szarą rączkę "STOP". Ciągniesz ją w górę i dopływ wody do filtra się zamyka a ona pozostaje w wężach. Myjesz filtr, media filtracyjne. Podłączasz z powrotem, wajcha w dół i powinno się zalewać. Jak to nic nie da albo da mało to odpowietrzamy do oporu. Ja miałem takie problemy gdy węże były zbyt długie. Przyciąłem więc do odpowiedniej długości i mam spokój :)

Link to comment
Share on other sites

Hmm...jest taka czrna wajcha, zmiejszająca bądź zwiekszająca przepływ wody, napisane w instrukcji, żeby najpier ja do samej góry, ok. szara wajcha, o której wspomniałeś, na maxa do góry, węże same wychodzą.

Ostatnio, poprawialiśmy jeden z węży troszke i jak spuściłam szarą wajche na dół, jak brałam na dół czarna to aż dało się odczuć wpływająca do filtra wodę z węży i nie musiałam nawet pompować.

Tym razem podczas spuszczania wajchy w dół nie czułam wpływającej wody ani nic, ergo, w wężach nie było wody tylko powietrze, tylko czemu? Nie odłaczyłam ich na tak samo długo jak wtedy kiedy miałam problem z ponownym podłączeniem i tak jak dzisiaj. Poza tym, wąż z którego woda wlatuje spowrotem do akwa jest troche za długi, nie jest naciagniety, jak ten ciągnący wode, tylko troche zwisa, może to być przyczyną? Ale czemu w odydwu wężach jest powietrze?

Link to comment
Share on other sites

a spróbuj wylot włożyć pod wodę i zobacz czy bąble będą wylatywać z węża. Ja miałem taki problem jak węże nie były naciągnięte. Trzeba było ciąć bo ni cholery nie chciało się odpowietrzyć :/ a pompujesz troszkę tą szarą wajchą po lewej ?czy tylko zostawiasz w górze i już ?

Link to comment
Share on other sites

  • Administrator

Źle musiałaś je odpiąć albo coś. To gdzie jest woda z nich, skoro ich nie wyciągałaś ani nie zlewałaś wody? Nie wylało się na podłogęnich albo coś? Woda z węży sama nie znika jak normalnie odepniesz kubeł.

Czyli:

-wyłączyć

-wajcha z mocy lub zawory na zero

-odpinasz cały system razem z wężami

Zależy to od modelu kubła oczywiście. Różne są rozwiązania techniczne. Ale normalnie wygląda to właśnie tak

Link to comment
Share on other sites

No dokładnie tak robie, spowrotem podłączając to samo tylko na odwrót. Nie mam pojęcia czemu tym razem tej wody w rurach nie było. Zobacze jak będzie nastepnym razem, zwróce wieksza uwagę na to co robie, co robiłam inaczej i zobaczymy...mam nadzieję tylko, że obedzie sie bezzasysania :) Swoją droga, co ile czysci sie taki filtr? Ten czyściłam miesiąc temu i nie był wcale taki mocno brudny, poza oczywiście kawałkami roślin i dziwnej zielonej mazi :P

Link to comment
Share on other sites

 Share

×
×
  • Create New...