Jump to content

Modelina

Użytkownik
  • Content count

    3
  • Joined

  • Last visited

Community Reputation

0

About Modelina

  • Rank
    Przechodzień
  1. Przyczyną okazały się być pierwotniaki, najprawdopodobniej, akwa ustabilizowane. Zajęło to 2 miesiące i mnóstwo kasy, ale udało się!! A pomogło pożyczenie dodatkowego filtra z biologią ze sklepu zoologicznego, do tego ponad miarowa liczba bakterii potrzebnych do założenia nowego zbiornika, nie włączanie światła przez ponad tydzień. Ryby trafiły pierwsze do solanki, a potem preparatu do kwarantanny, co im bardzo pomogło. Niestety zbiornik bardzo uszczuplał co do ilości ryb 😕 Miała już wkroczyć lampa UV, ale pojawiły się już pierwsze efekty więc zrezygnowaliśmy z tej opcji. Tak dużej ilości makro, mikro, co i uzdatniacza wody w swoim zestawie nie miałam. Zapas na rok zrobiony do tego jeszcze mnóstwo różnych testów do sprawdzania wody 😛nikomu nie polecam, tym bardziej że wszystko robiliśmy tak jak zawsze i przyczyna nie do końca jest nam znana. Od początku lutego jest już ok, pojawiły się nawet małe glonojady 😊 na razie nie zajmujemy się tym jak akwa wygląda, ważne by ryby odpoczęły i do końca się niektóre wyleczyły. Więc na razie rośnie jak chce bez ładu i składu 😋 Za wszelką pomoc DZIĘKUJĘ !!! 😎😀
  2. Wszystko to odpada. Nic nie zmienione ani odzywki do roślin, ani nadmierna ilość pokarmu bo obsada była niezmienna od pół roku, ph takie jak zawsze, napowietrzacz cały czas na chodzie, nawet deszczownica zamontowana tak by ruszała taflę wody (a ryby dalej się duszą)do tego w ciągu jednej nocy musieliśmy podmieniać praktycznie całą wodę, w filtrze mam same gąbki i watę teraz doszedł węgiel. Nie mam pojęcia skąd ten problem. Partner podejrzewa że może to być przyczyna w wodzie, ponieważ podmieniał wodę i kojarzy że być może to od tego się mogło zacząć. Więc chyba zacznę od porady: odstawić wodę i zaczekać. Ale jak tak dalej pójdzie to nie zostanie nic, ani ryby, ani rośliny.
  3. Witam. Domyślam się że podobne posty były nie raz ... Ale mam mega problem. Zbiornik 200l zalany około rok temu do tej pory nie miał żadnych problemów z wodą, aż do teraz. 3tygodnie temu pojawił się problem z wodą, stała się jak mleko, dosłownie w pewnym momencie nie było już nawet widać ryb. Węgiel aktywny nie pomógł, jakieś specyfiki do wody polecane przez osoby w akwarystycznym do klarowania wody odpadły, bakterie również. Szarpnełam się na restart zbiornika. Wygotowane zostało to co się dało i postawiłam wszystko od nowa. Woda zrobiła się mętna po zaledwie 8 godzinach. Jako że obsadę mam (a raczej miałam) sporą musiałam ryby wrzucić do akwa. Niestety została mi zaledwie garstka. Ryby się dosłownie duszą, a napowietrzanie mam konkretne. Nie wiem co robić. Codziennie znajduję zdechłe ryby i coraz bardziej zgnite rośliny, mimo nawożenia wody. Proszę o pomoc, bo naprawdę szkoda mi ryb, które się męczą.
×