Skocz do zawartości

PiotrK01

Użytkownik
  • Zawartość

    5
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0

O PiotrK01

  • Tytuł
    Podglądacz
  1. PiotrK01

    Choroba czy nie

    Dokupię i kiryski i kardynałki mam nadzieję, że będzie OK. Dzieki za pomoc
  2. PiotrK01

    Choroba czy nie

    Jedna rzecz, ten sam kirys przebywa obecnie (10 dni) w akwarium 25L, sam, przy tych samych parametrach wody, aktywny, bez myśli samobójczych. Stąd moje pytanie dlaczego w akwarium o nieco lepszych parametrach pojawia się taki problem. Co może się dziać w dużym akwarium?
  3. PiotrK01

    Choroba czy nie

    Ze zbiciem PH mam problem próbuje to zrobić od 3 tyg, przy tej wodzie którą dostarcza mi miejski zakład wodociągów, to dość trudne. Temperaturę obniżam nie wiem skąd wyczytałem, że powinno być 26-28 mój błąd. Odnośnie obsady, wiem, że trzeba zwiększyć "stado" ale nie chciałem tego robić póki nie wiem co się dzieje. Co ciekawe, kardynałki sobie radzą i problemu nie ma, ale uzupełnię obsadę. Kirys spiżowy, bać się raczej nie ma czego. Dzięki za uwagi
  4. PiotrK01

    Choroba czy nie

    Zdecydowanie chcę uzupełnić obsadę, już od dawna, tak by ryby czuły się dobrze, tylko nie wiem czy mam to robić teraz skoro nie znam przyczyny problemu z kirysem. Nie wiem czy to może być choroba? problem z natlenianiem, cyrkulacją wody? inne? Czy może powinienem sprawdzić jakieś inne parametry.
  5. PiotrK01

    Choroba czy nie

    Nowy na forum więc prosze o wyrozumiałość. Do tego początkujący, chociaz moze nie poniewaz akwarium miałem jeszcze w czasach kiedy woda była jaka była, nikt nie słyszał o substracie, a brzęczyk było słychać dwa piętra wyżej. Potem nastąpiła bardzo długa przerwa. Od roku posiadam małe akwarium 25L z obsadą otos, kirysek, ampularia, 5 miesięcy temu postanowiłem założyć akwarium, 60L (opis, parametry etc. poniżej). Problem mam następujący - w akwarium na chwilę obecną jest 5 ryb (więcej nie dopóki nie dowiem się co jest nie tak): - jeden otosek - dwa kardynałki - jeden kirys - jeden neon + ampularia Otosek, kardynałki i ampularia bez problemu żyją i nic się nie dzieje. Neon padł. Kirysa znalazłem głową zagrzebanego w piasku. Chciałem odłowić ożył. Następnego dnia to samo, wyciągnąłem, przełożyłem do mniejszego akwarium (z wodą nie pochodzącą z akwarium głównego) ożył i uaktywnił się. Dodam, że jest to druga próba założenia akwarium (przy pierwszej poległem - te sam problem - padł jarzeniec, a kirys zachował się dokładnie tak samo zagrzebał się, po przeniesieniu ożył). Nie mam pojęcia co może być przyczyną i gdzie tkwi błąd. Dane akwarium: 1. Około 60L - 60x30x35 (dł x szer x wys) 2. Ryby j.w. 3. Rośliny nazw nie podam nic wyszukanego - 3 szt. piętro wysokie, dwie na korzeniu, mech na korzeniu 4. Funkcjonuje 4 miesiące 5. Żadnej chemii nie stosuje 6. Oświetlenie 2x13W LED 7. Temp 26-27 st. 8. CO2 brak , podaje węgiel w płynie 1ml na dzień, i ponieważ PO4 pokazuje O to 1ml. Potas raz na 3 dni. 9. Parametry: NO3 - 30, NO2 - 0, PO4 - O, PH - 8, Twardość 10, 10. UV mam na razie używam niezbyt często 11. Podłoże aktywne aqua substrate + piasek (jest taras) 12. W akwarium korzeń i skała scenery stone 13. Filtr zewn Haldor prime 10 Wszystkie kamienie, piasek kwarcowy etc. kupione w sensownych sklepach akwarystycznych, wszystko wyparzone, wygotowane, korzeń spreparowany przez mnie zgodnie ze sztuką, rośliny po kwarantannie przed posadzeniem. Rośliny żyją i rosną, pozostałe ryby OK. Choroba? Brak tlenu? Jeżeli trzeba wrzucę fotki
×