Jump to content

maciek3

Użytkownik
  • Content count

    5
  • Joined

  • Last visited

Community Reputation

0

About maciek3

  • Rank
    Podglądacz
  1. maciek3

    Glony czarne grube nitki - akwa 240l

    Pomoże ktoś?
  2. maciek3

    Glony czarne grube nitki - akwa 240l

    Właśnie zrobiłem testy PO4 ok 1 mg NO3 - ok 14 mg W sumie dosyć dużo, zwłaszcza, że nie daję w ogóle makro od tygodnia? Zastanawiałem się czy przyczyną może być filtr? Jakieś 2-3 miesiące temu czyściłem go całościowo, łącznie z rurami itp, a po jakimś miesiącu był już strasznie zawalony i znów go musiałem czyścić od tamtej pory właśnie zaczęły się te problemy, filtr to JBL 1500 więc w sumie przewymiarowany jak do mojego akwa.
  3. maciek3

    Glony czarne grube nitki - akwa 240l

    Czytałem już na tamtym forum o glonach ale nadal nie wiem co to jest! PO4 też sprawdzam ale akurat wczoraj nie, wychodzi zawsze, że jest pod górną granicą. (tak się staram dawkować makro) Próbowałem również nie dawać w ogóle nawozów + podmiana wody 70% co 3-4 dni i efektu nie było... Nie wiem co to za glon i nie wiem jak go zaatakować, czym się żywi i co mu potrzebne, jeśli ktoś tylko pomoże go zidentyfikować poszukam jak z nim walczyć. Z góry dziękuję.
  4. maciek3

    Glony czarne grube nitki - akwa 240l

    Są bardziej sluzowate miękkie i łatwo schodzą mechaniczne (ręcznie) Parametry wody z testu paskowego NO3 ok 10 do 25 mg/l NO2 - 0 GH - 7 stopni KH - 15 wiem nie możliwe ale woda ze studni i chyba dlatego tak wychodzi Ph- 6,8 do 7,2 Dawkuje co2 od 8 do wieczora Światło od 11 do 21 2*54 i 1*36 plus w dzień na ok 3 godz dodatkowo grolux 54w są tez wschodu i zachody
  5. maciek3

    Glony czarne grube nitki - akwa 240l

    Witam, Mam od 4 lat akwarium i zawsze nie miałem większych problemów, wszystko ładnie rosło a glony pojawiały się jedynie przy moich zaniedbaniach ale po krótkim czasie większej opieki wszystko wracało do normy. Teraz jakieś 2 miesiące temu pojawił się problem z takimi glonami jak na zdjęciach: https://plus.google.com/photos/105066500943327184487/albums/5880798118811567649?banner=pwa Niestety nie mogę sobie z nimi poradzić, nie wiem co to jest w ogóle! Akwarium to ok 240 litrów, Wszystkie parametry w normie, czasem tyko za dużo azotu, ale testowałem również brak nawożenia i też nie pomagało... Nawoże makro, mikro, potas i źelazo oddzielnie. Pomóżcie!
×