Forum akwarystyczne - Super Akwarium korzysta z plików cookie ("ciasteczka"). Przeczytaj tę stronę Polityka prywatności dla uzyskania szczegółów. Czy wyrażasz na to zgodę:    Wyrażam zgodę
Wyrażam zgodę

Skocz do zawartości



Zdjęcie

Mój ślimak ampularia


  • Zamknięty Temat jest zamknięty
3 odpowiedzi w tym temacie

#1 asia_twin

asia_twin

    Małomówny

  • Użytkownik
  • 47 postów

Napisano 01 listopad 2009 - 20:03

Mam jednego dorosłego osobnika (na zdjęciu).
Poza tym w akwarium nie miałam żadnych innych ślimaków.
Ostatnio mój ślimak złożył jaja na pokrywie czego nie zauważyłam i wykluło się pełno małych slimaczków. Nie wiedziałam skąd są (myślałam że z nowo kupionej roślinki) póki nie zauważyłam resztek kokonu. Obok niego był jeszcze jeden z niewyklutymi jeszcze ślimaczkami.

I zastanawiam się jak doszło do tego że ślimak złożył te jajeczka skoro jest sam w akwarium a gatunek ten jest rozdzielnopłciowy.

#2 andrerw

andrerw

    Administrator

  • Administrator
  • 1354 postów
  • LokalizacjaKraków

Napisano 01 listopad 2009 - 20:07

A jak długo ją masz do zapłodnienia mogło dojść już w sklepie.

#3 asia_twin

asia_twin

    Małomówny

  • Użytkownik
  • 47 postów

Napisano 01 listopad 2009 - 20:10

Mam go około 4 miesiące

#4 asia_twin

asia_twin

    Małomówny

  • Użytkownik
  • 47 postów

Napisano 02 listopad 2009 - 16:50

No i nie ma nikogo kto mógłby mi odpowiedzieć na moje pytanie??



 




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

Chcesz korzystać ze wszystkich funkcji forum? Zarejestruj się. To zajmie tylko chwilę!