Forum akwarystyczne - Super Akwarium korzysta z plików cookie ("ciasteczka"). Przeczytaj tę stronę Polityka prywatności dla uzyskania szczegółów. Czy wyrażasz na to zgodę:    Wyrażam zgodę
Wyrażam zgodę

Skocz do zawartości


Zdjęcie

Problem z mleczną wodą.

Nie mogę sobie poradzić.

  • Zaloguj się, aby dodać odpowiedź
7 odpowiedzi w tym temacie

#1 r2d2

r2d2

    Nowoprzybyły

  • Użytkownik
  • 17 postów
  • LokalizacjaJG

Napisano 17 maj 2017 - 20:17

Witam.

 

Mam problem z mleczną wodą.

 

Akwarium postawione około 5tyg. temu. Początkowo wszystko było ok , około 10 dni temu zmieniłem prawie 50% wody w zbiorniku ( mam wąż 1" i nie przypilnowałem ), następnego dnia woda była lekko trącona , jakbym szklane mleka wlał. Dwa dni po podmianie wziąłem się za sump'a. Lekko go zmodyfikowałem , media tylko przepłukałem w wodzie z samego sump'a.

 

Od tego czasu woda robi się coraz bardziej mleczna.

7 dnie temu podałem do wody Seachem Stability

6 dni temu dodałem Seachem Clarity 

3 dni temu zmieniłem 50% wody bo już było prawie samo "mleko"

2 dnie temu zmieniłem 50% wody.

 

Parametry z przed 4 dni jakie zmierzyłem:

NO3 - 20 (JBL)

PO4 - niewykrywalne (JBL)

K - 3,5 (JBL)

GH - 6 , KH 0,5 ( Zoolek )

pH - 6,7 ( Zoolek )

 

 

Dziś wygląda to tak:

 

IMG_3649.JPG

 

IMG_3650.JPG

 

 



#2 piteros

piteros

    Forumowicz

  • Użytkownik
  • 56 postów
  • LokalizacjaBanino, Pomorskie

Napisano 17 maj 2017 - 22:55

Tak się przyglądam i chyba masz zakwit wody, ale na moje oko to nie mleczny ale zielony, a wtedy oznaczało by to glony.



#3 r2d2

r2d2

    Nowoprzybyły

  • Użytkownik
  • 17 postów
  • LokalizacjaJG

Napisano 17 maj 2017 - 23:09

Ostatnimi czasy "wpada" w zielony kolor ...

Wyłączyłem CO2 , roślin nie mam zbyt wiele ale myślałem czy nie wsadzić coś co szybko rośnie ? 


Użytkownik r2d2 edytował ten post 17 maj 2017 - 23:10


#4 Mapet

Mapet

    Ban Master

  • Moderator
  • 4564 postów
  • Lokalizacjaul. Sezamkowa

Napisano 18 maj 2017 - 07:41

Napowetrzaj dodatkowo żeby się ryby nie podusiły, pierwotniaki pobierają dużo tlenu, dzienne małe podmiany.

Jak nie pomoże to albo lampa UV albo woda utleniona.


"Pośpiech w akwarystyce jest wskazany tylko podczas zbierania wody z podłogi."

 

Zanim coś napiszesz, zapoznaj się z TYM(klik)

Nienawidzę teoretyków, których wiedza nie ma nic wspólnego z ich doświadczeniem.

280 L, 90L, 75 L i inne


#5 r2d2

r2d2

    Nowoprzybyły

  • Użytkownik
  • 17 postów
  • LokalizacjaJG

Napisano 18 maj 2017 - 09:38

Wydaje mi się że woda napowietrzona jest dobrze. Wylot z pompy (4000L/h) mieli dość mocna taflą wody.

 

Możesz coś więcej napisać o tej wodzie utlenionej ? 

Poszukam czegoś o lampach ( choć jestem po sporych wydatkach ... :/ )

 

DODANO:

 

Załączyłem lampę UV , zobaczymy ...


Użytkownik r2d2 edytował ten post 19 maj 2017 - 08:35


#6 r2d2

r2d2

    Nowoprzybyły

  • Użytkownik
  • 17 postów
  • LokalizacjaJG

Napisano 23 maj 2017 - 11:55

Woda kryształ po 5 dniach. Dodatkowo włożyłem węgiel do filtra aby pozbyć się całej tej chemii do klarowania wody. 

Lampa to jakiś chińczyk 11W za 80zł. Wsadziłem ją do akwarium i podłączyłem pod najtańszą głowicą głowice jaką udało mi się w sklepie kupić. Działa wyśmienicie.

 

Mogę zając się roślinami bo lekko podupadły i trochę poprawić aranżację bo coś mi tu nie leży ...

 

Moję akwarium 500L (choć nie wygląda) fotki:

 

IMG_3681.JPG

 

IMG_3683.JPG

 

IMG_3682.JPG

 

Pozdrawiam i dziękuję.


Użytkownik r2d2 edytował ten post 23 maj 2017 - 11:58


#7 k0zz

k0zz

    Dyskutant

  • Użytkownik
  • 215 postów

Napisano 24 maj 2017 - 22:18

Jakie wymiary ma twój baniak ?


  • GANJAMAN lubi to

#8 r2d2

r2d2

    Nowoprzybyły

  • Użytkownik
  • 17 postów
  • LokalizacjaJG

Napisano 29 maj 2017 - 09:40

120 x 65 x 65 cm




 



Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

Chcesz korzystać ze wszystkich funkcji forum? Zarejestruj się. To zajmie tylko chwilę!