Forum akwarystyczne - Super Akwarium korzysta z plików cookie ("ciasteczka"). Przeczytaj tę stronę Polityka prywatności dla uzyskania szczegółów. Czy wyrażasz na to zgodę:    Wyrażam zgodę
Wyrażam zgodę

Skocz do zawartości



Zdjęcie

ryby zdychają, co zrobic ?


  • Zamknięty Temat jest zamknięty
10 odpowiedzi w tym temacie

#1 jool45

jool45

    Przechodzień

  • Użytkownik
  • 3 postów

Napisano 24 marzec 2012 - 11:17

Mam od miesiąca czasu akwarium 80 l , od tego czasu już trzy razy wszytskie ryby pływały na powierzchni wody, łapiąc powietrze. Po wymianie wody znowu bylo wszytsko w porządku, jednak po kilku dniach to samo. Woda jest napowietrzana prawidłowo. Gdy sciągam pokrywe ,czuc zgnilizne. Czy ktos wie o co chodzi. Proszę o pomoc !

#2 nadosia5

nadosia5

    Swojak

  • Użytkownik
  • 498 postów
  • LokalizacjaRuciane Nida

Napisano 24 marzec 2012 - 11:31

Jaki masz filtr??
Jak długo napowietrzasz?

Jak masz testy do wody to podaj ich wyniki.
PISZE SIĘ TEN WELON, A NIE TA WELONKA!

PISZE SIĘ TEN NEON, A NIE TA NEONKA!!


Moje 240l...
ogolne-aktualizacja-08-02-12-zajrzyj-str-3-t38608.html

#3 Bobix

Bobix

    Nie przegadasz

  • Użytkownik
  • 1887 postów

Napisano 24 marzec 2012 - 11:53

I oczywiście niech poda obsadę.

#4 Runner

Runner

    Tubylec

  • Użytkownik
  • 374 postów

Napisano 24 marzec 2012 - 12:02

Może lepiej niech wrzuci fotki..?
Pojemność 200l Filtr:JBL E900 Grzałka: 150 W Światło:standard 2x30W+2x24W+odbłyśnik hand made Obsada:Neon Innesa x35,Pangio Kuhli x6,RC http://forum.superak...hp?f=22&t=41136

#5 Bobix

Bobix

    Nie przegadasz

  • Użytkownik
  • 1887 postów

Napisano 24 marzec 2012 - 12:04

Może lepiej niech wrzuci fotki..?

Poco ci fotki człowieku ? Najpierw trzeba coś się dowiedzieć o zbiorniku. Nie rób Off topa.
Tak jak wyżej, koniecznie obsada i rodzaj filtra i ewenualnie parametry wody.

#6 Jowisz

Jowisz

    Tubylec

  • Użytkownik
  • 331 postów

Napisano 24 marzec 2012 - 12:07

Jakie i ile roślin? Jakie wkłady w filtrze? Co ile podmianki robisz i ile wody podmieniasz? Lejesz jakąś chemię?

#7 AsFeron

AsFeron

    Skazany na forum

  • Użytkownik
  • 4319 postów
  • LokalizacjaKraków

Napisano 24 marzec 2012 - 14:18

Śmiało można powiedzieć, że masz problem z No3. Prawdopodobnie zaniedbałaś akwarium.
Podaj te dane:
Obsada, filtr, co ile robisz podmianki i jakie, czy odmulasz dno, czy filtr chodzi cały czas czy go wyłączasz, wyniki No2 i No3.

#8 jool45

jool45

    Przechodzień

  • Użytkownik
  • 3 postów

Napisano 24 marzec 2012 - 15:25

http://allegro.pl/ak... ... 23133.html

Rybki : Tęczanki , Brzanki rekinie , Glonojady , Danio , Molinezje Żaglopłetwe , Kosiarka, Węgorz , Neony ,
Rosliny : Anubias, Moczarka, i takie okrągłe mchy
Leje sól do uzdatniania wody, akwarium mam od miesiąca i za każdym razem gdy to sie dzieje , wymieniam całą wodę.

#9 AsFeron

AsFeron

    Skazany na forum

  • Użytkownik
  • 4319 postów
  • LokalizacjaKraków

Napisano 24 marzec 2012 - 15:31

Robisz wszystko źle.
Po pierwsze obsada fatalna. Musisz oddać wszystkie ryby oprócz Neonów.
Nie lej żadnej soli do uzdatniania wody.

Moja rada:
Oddaj wszystkie ryby i załóż akwarium od nowa.
I zacznij czytać poradniki.
Podmianki też robisz złe. Nie wymieniamy całej wody tylko 20-30% co tydzień.

#10 Jowisz

Jowisz

    Tubylec

  • Użytkownik
  • 331 postów

Napisano 24 marzec 2012 - 15:37

Filtr też trochę przysłaby, dobrze byłoby zainwestować chociażby w FZN-1 lub Aquael Turbo 500. Zrób wszystko jak AsFeron napisał.
Roślin trzeba jak najwięcej.

Tak z ciekawości jeszcze, w jakiej ilości obecnie masz każdy gatunek?

#11 jool45

jool45

    Przechodzień

  • Użytkownik
  • 3 postów

Napisano 24 marzec 2012 - 20:13

3 tęczanki filigranowe , 2 brzanki rekinie , 4 Neony inesa , 2 molinezje żaglopłetwe, 2 Danio , 1 kirys , 1 otos , 1 Kosiarka , 1 węgorzyk



 




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

Chcesz korzystać ze wszystkich funkcji forum? Zarejestruj się. To zajmie tylko chwilę!