Forum akwarystyczne - Super Akwarium korzysta z plików cookie ("ciasteczka"). Przeczytaj tę stronę Polityka prywatności dla uzyskania szczegółów. Czy wyrażasz na to zgodę:    Wyrażam zgodę
Wyrażam zgodę

Skocz do zawartości


Zdjęcie

pajęczynka i śluz nz liściach


  • Zaloguj się, aby dodać odpowiedź
19 odpowiedzi w tym temacie

#1 ekstremalista1

ekstremalista1

    Podglądacz

  • Użytkownik
  • 13 postów

Napisano 05 czerwiec 2011 - 10:38

Zbiornik 200L
Parmetry wody:
NO3-0mg/L
NO2-0mg/L
GH>4d
KH-3d
PH-6,8
Podmiany co dwa tygodnie 40L(odrócona osmoza) nawożone Planta Gainer( hydro mineral, classic) podawane CO2.
Od momentu wycofania kosiarek a były to duże okazy( powodem było znikanie młodych rybek oraz wprowadzenie krewetek).
Od dluższego czasu tzn. conajminiej dwuch miesięcy walczę ze śluzem pokrywającym liście roślin(anubias, bakopa, nurzaniec, żabienica, ludwigia, rotala, nadwódka, limnofilia, lotos)który zamienia się w pajęczynę pokrywa korzenie anubiasa oraz limnofilię-staram się usówać mechanicznie lecz na niewiele się to zdaje.Skojarzenie z wycofaniem kosiarek jest tylko przypuszczeniem, po wprowadzeniu krewetek a wprowadziłem: czerwonych-10szt, red-szery-3, ammano-2, pozostały 2szt ammano.
Moja obsada: proporczykowiec- 2szt
danio czerwone- 4szt
bystrzyk amandea- 10sz
rodostomus- 4szt
neon innesa- 6sz
razbora klinowa- 2szt
razbora mysia- 2szt
krewetka ammano- 2szt
Może jest to problem przenawożenia?
Jeśli ktoś posiada wiedzę na ten temat b.dziękuję. :oops: :oops: :oops:

#2 Beniek

Beniek

    Maniak

  • Użytkownik
  • 1081 postów
  • LokalizacjaSokółka

Napisano 05 czerwiec 2011 - 10:47

Pajęczyna? Może to po prostu pleśn.
A co do tego śluzu to też miałem ten problem i pozbyłem się go dzięki glonojadowi.
Usuń tą "pajęczynę" i podmień 50% wody i być może za dużo dajesz pokarmu.

Nie pomagam na PW


#3 Faggo

Faggo

    Dyskutant

  • Użytkownik
  • 284 postów
  • LokalizacjaBędzin

Napisano 05 czerwiec 2011 - 11:48

Pajęczyna to pleśń a śluz to pewnie jajka ślimaków.
Nie ważne ilu litrowe akwarium i ile masz ryb a ważna jest wiedza na ich temat

[25l] Krewetkarium + kilka gupików

#4 Beniek

Beniek

    Maniak

  • Użytkownik
  • 1081 postów
  • LokalizacjaSokółka

Napisano 05 czerwiec 2011 - 13:52

a śluz to pewnie jajka ślimaków.

??? :shock:
Nie wydaje mi się. U mnie było to samo jak dawałem za dużo pokarmu dla ryb.
Musiałem dać glonojada i zmniejszyć ilość dawanego pokarmu, a ta pleśń powstaje w miejscu karmienia ryb? A konkretnie na dnie.

Nie pomagam na PW


#5 ekstremalista1

ekstremalista1

    Podglądacz

  • Użytkownik
  • 13 postów

Napisano 05 czerwiec 2011 - 14:08

Jaja ślimaków nie wchodzą w grę ponieważ nic nowego nie wprowadzałem więc nie mogłem przywlec, ślimaków nie posiądam.
Przed dwoma miesiącami przy regularnych podmianach stosowałem 20L-odróconej osmozy i 20L kranowej=7,5PH i nie byłem w stan ie zejść niżej. Po konsultacji zacząłem stosować 40L samej odróconej=6,8PH.
Czy może przypłaciłem tą zmianę środowiskiem?, wydaje mi się że nie.

#6 Beniek

Beniek

    Maniak

  • Użytkownik
  • 1081 postów
  • LokalizacjaSokółka

Napisano 05 czerwiec 2011 - 14:13

Moim zdaniem to nie potrzebnie to robiłeś. A co do śluzu i pleśni.
Czy pojawiała się ona w miejscu karmienia?

Nie pomagam na PW


#7 ekstremalista1

ekstremalista1

    Podglądacz

  • Użytkownik
  • 13 postów

Napisano 05 czerwiec 2011 - 18:47

Nie, jest na roślinach co jestem w stanie usunąć mechanicznie, lecz po 3-4 dniach pojawia się z powrotem.
Przepraszam jeszcze jedna b.ważna sprawa o której nie wspomniałem, uleciało mojej pamięci tzn.
Mam kubeł JBL i padł mi wirnik nie wiem jak długo jechał na tej usterce ponieważ zdjagnozowałem ją gdy zaczął ćwierkać.
Padła zapadka która wprawia w ruch łopatki w przeciwnym razie tuleja się kręci bez łopatek.
Może jest to proces który się samoistnie odkręci po jakimś czasie?

#8 ekstremalista1

ekstremalista1

    Podglądacz

  • Użytkownik
  • 13 postów

Napisano 05 czerwiec 2011 - 19:19

JBL 1500, jak długo niedziałał trudno powiedzieć mógł to być miesiąc może dłużej bo z regóły nie zwracam uwagi na deszczownię czy daje ruch wody czy nie bo ruch wodzie daje napowietrzacz, a deszczownię mam zaqnurzoną ponieważ głośno ją słychać jak chlapie wodą.

#9 Beniek

Beniek

    Maniak

  • Użytkownik
  • 1081 postów
  • LokalizacjaSokółka

Napisano 05 czerwiec 2011 - 19:23

Ta pleśń pojawia się gdy gnije resztka pokarmu, a co do wirnika to możesz go dokupić i resztę wadliwych części jeśli się je da wyjąć. Wątpie, że to ustąpi.

Nie pomagam na PW


#10 ekstremalista1

ekstremalista1

    Podglądacz

  • Użytkownik
  • 13 postów

Napisano 05 czerwiec 2011 - 19:35

Wirnik jest naprawiony i goni, teraz już jestem wyczulony na ruch wody z wylotu.
Przegłodzę kilka dni rybki co wydaje mi się wątpliwą sprawą ponieważ to może się przytrafić komuś kto styka się z akwa poraz pierwszy. Ja karmię tylko raz i b.małą ilością suchego a niejednokrotnie nie karmię ponieważ przy tak obficie zarośniętym zbiorniku mają się czym posilić

#11 grzegrzół

grzegrzół

    Ja tu mieszkam

  • Zbanowany
  • 3095 postów
  • LokalizacjaDBL

Napisano 05 czerwiec 2011 - 19:39

Deszczownie możesz tak ustawić aby nie było jej słychać sam tak mam i nic nie słyszę nawet w idealnej ciszy poza cicha pracą filtra,przy kolanku obróć deszczownię pod odpowiednim kątem i po kłopocie.Chyba że na klej zamocowałeś w co wątpię.
Stawiam na to że wina leży po stronie niedziałającego filtra i brak ruchu wody,filtracja musi być inaczej dzieją się potem takie dziwne rzeczy.Dobrze że go naprawiłeś dobrze przy naprawie wypłukać wkłady w wodzie z akwarium bo te gluty wciągać może i się szybko zabije nieczystościami.

#12 Beniek

Beniek

    Maniak

  • Użytkownik
  • 1081 postów
  • LokalizacjaSokółka

Napisano 05 czerwiec 2011 - 19:40

Nie musisz ich tak głodować wystarczy że będziesz im dawać więcej żywego i mrożonego.

Nie pomagam na PW


#13 grzegrzół

grzegrzół

    Ja tu mieszkam

  • Zbanowany
  • 3095 postów
  • LokalizacjaDBL

Napisano 05 czerwiec 2011 - 19:46

Beniek i co przez to osiągnie, bo nie rozumię,możesz napisać co masz na myśli?

#14 Beniek

Beniek

    Maniak

  • Użytkownik
  • 1081 postów
  • LokalizacjaSokółka

Napisano 05 czerwiec 2011 - 19:59

Ponieważ pojawia się u niego pleśń przez gnijący płatkowy pokarm, a z żywym już nie będzie takiego problemu(oczywiście tyle ile będą potrzebować).

Nie pomagam na PW


#15 grzegrzół

grzegrzół

    Ja tu mieszkam

  • Zbanowany
  • 3095 postów
  • LokalizacjaDBL

Napisano 05 czerwiec 2011 - 20:09

Obawiam się że żywy gnijący pokarm może jeszcze bardziej zaszkodzić rybką choć przy płatkowanym pojawia się więcej tzw. pleśni.Niektóre rybki mogą to zjeść a zatem głodówka może tylko zmobilizować je do tego.Skoro akwarium jest bardzo zarośnięte rybki zawsze znajdą coś dla siebie u mnie wygląda to podobnie po kilka razy nie karmiłem 2-3 dni
w czego efekcie nic nie zalega na dnie,parametry udało mi się ustabilizować,rybki są zdrowe jeszcze nic mi w akwarium nie padło.
Aha zapomniałbym patrząc na twoje parametry bez działającego filtra około miesiąca i tak się dziwię że są jakie są pewnie używasz paskowanych wnioskuję tak dlatego że nie jest możliwe aby no3 nie było wcale zawsze są jego jakieś śladowe ilości a w tym wypadku nie ma ich wcale ,możliwe że testy źle pokazują.

#16 Beniek

Beniek

    Maniak

  • Użytkownik
  • 1081 postów
  • LokalizacjaSokółka

Napisano 06 czerwiec 2011 - 11:24

Testy ma pewnie 5 w1 a tropikala, a lepsze są z sery. A propo tego żywego pokarmu to chodziło mi o b. małe ilości i przy okazji pleśń by się nie pojawiała.

Nie pomagam na PW


#17 ekstremalista1

ekstremalista1

    Podglądacz

  • Użytkownik
  • 13 postów

Napisano 06 czerwiec 2011 - 14:43

Tak tester mam JBL 5w1.

#18 Beniek

Beniek

    Maniak

  • Użytkownik
  • 1081 postów
  • LokalizacjaSokółka

Napisano 06 czerwiec 2011 - 14:46

Lepsze były by testy kropelkowe z sery. Jeśli oczywiście było by możliwa ilość funduszy na zakup.

Nie pomagam na PW


#19 ekstremalista1

ekstremalista1

    Podglądacz

  • Użytkownik
  • 13 postów

Napisano 06 czerwiec 2011 - 19:54

Tak będę musiał się pokusić o zmianę testera, będę miał to na myśli tymbardziej że paski mi się kończą.

#20 Beniek

Beniek

    Maniak

  • Użytkownik
  • 1081 postów
  • LokalizacjaSokółka

Napisano 07 czerwiec 2011 - 11:35

Jak będziesz miał kropelkowe to zrób testy i pokaż wyniki, a wtedy zobaczymy co i jak.

Nie pomagam na PW



 



Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

Chcesz korzystać ze wszystkich funkcji forum? Zarejestruj się. To zajmie tylko chwilę!