Forum akwarystyczne - Super Akwarium korzysta z plików cookie ("ciasteczka"). Przeczytaj tę stronę Polityka prywatności dla uzyskania szczegółów. Czy wyrażasz na to zgodę:    Wyrażam zgodę
Wyrażam zgodę

Skocz do zawartości



Zdjęcie

mętna woda.. dlaczego ???


  • Zaloguj się, aby dodać odpowiedź
16 odpowiedzi w tym temacie

#1 Patryk7

Patryk7

    Podglądacz

  • Użytkownik
  • 6 postów
  • LokalizacjaInowrocław

Napisano 19 lipiec 2010 - 20:33

Parę lat temu hodowałem rybki i osiągnąłem jak na swój młody wiek dobre rezultaty. I zaczynam od paru dni na nowo. Niestety po wlaniu wody, na drugi dzień już była mętna. Zapomniałem wiele o warunkach jaka powinna mieć woda , ale na pewno nigdy na początku nie spotkało mnie to żeby woda na drugi dzień mętniała. Ktoś wie dlaczego ??? I jeszcze jedno pytanko ?! Czy preparat do krystalizacji wody pomoże ???

#2 AgaAga

AgaAga

    Swojak

  • Użytkownik
  • 563 postów
  • LokalizacjaStockholm/Szwecja

Napisano 19 lipiec 2010 - 20:36

Na początku zawsze jest mętna.Nie lej żadnych preparatów do krystalizacji,to straszne g...,przerobiłam je.Jeszcze gorszy syf po nich jest.Wsyp dobrze wypłukany żwirek,posadź roślinki,zalej wodą,włącz filtr na maksa i czekaj.Wyklaruje się samo.
126l towarzyskie 63l traszki chińskie (akwa-terrarium) 20l krewetkarium w planie około 300l

#3 emiloos

emiloos

    Fanatyk

  • Użytkownik
  • 976 postów
  • LokalizacjaGliwice

Napisano 19 lipiec 2010 - 20:38

Pomoże cierpliwość. Masz już tam ryby czy zbiornik jest pusty? Ile świecisz? Jakieś preparaty dodawałeś na początek? Jakieś rośliny masz? Napisz coś więcej nt samego procesu zakładania jak i samego zbiornika może wtedy znajdziemy przyczynę.

Pozdrawiam,
Emi

 

.: Górnośląskie Stowarzyszenie Akwarystów :.


#4 Patryk7

Patryk7

    Podglądacz

  • Użytkownik
  • 6 postów
  • LokalizacjaInowrocław

Napisano 19 lipiec 2010 - 20:47

Tak mam. jak na razie głupiki 3 szt., i parkę bojowników i glonojada. Mam 2 korzenie jak na razie bez roślin. Temperatura 23 C i włączony co jakiś czas filtr.

#5 AgaAga

AgaAga

    Swojak

  • Użytkownik
  • 563 postów
  • LokalizacjaStockholm/Szwecja

Napisano 19 lipiec 2010 - 21:07

Patryk,żeby była jasność-myślę,że dobrze by było gdybyś się troszeczkę wyspowiadał.To znaczy jaki litraż,sprzęty,ile dni stoi akwa,i tego typu rzeczy.
Przy okazji-bojowniki trzymamy w haremach.
Glonojad to znaczy co?Zbrojnik niebieski czy jakiś inny?
Filtr musi działać 24h/7 dni w tyg.
126l towarzyskie 63l traszki chińskie (akwa-terrarium) 20l krewetkarium w planie około 300l

#6 Pb98

Pb98

    Dyskutant

  • Użytkownik
  • 150 postów

Napisano 19 lipiec 2010 - 21:24

Czemu tak szybko wpuściłeś rybki ? Trzeba zaczekać conjmniej 2 tygodnie aż woda się przekraluje, będzie krystalicznie czysta i gdy stworzą się bakterie nitryfikacyjne w filtrze. (ale to już chyba wiesz). Mętna woda - Dlaczego??? Ja też tak miałem pierwszy dzień, ALE roślinek nie miałem żadnych. I mój bardzo duży błąd to to, że wpuściłem 2 gupiki zaraz po 12 godzinach zalania akwarium. Na drugi dzień znalazłem jednego gupika :( zdechłego :( i jednego ledwo żyjącego. (roślinek nadal nie było, a 30% wody było z akwarium kolegi)
Za tydzień woda była krystalicznie czysta i ten drugi ledwo żyjący przeżył :). Kilkoma słowami woda zawsze na początku zakładania akwarium jest mętna. I zgodzę się z przedmówcą - filtr powinien chodzić 24h/7.

Pozdrawiam.
Pozdrawiam, Pb98.

>>>MOJE IWAGUMI<<<

#7 emiloos

emiloos

    Fanatyk

  • Użytkownik
  • 976 postów
  • LokalizacjaGliwice

Napisano 19 lipiec 2010 - 21:31

I zaczynam od paru dni na nowo


jak na razie gupiki 3 szt., i parkę bojowników i glonojada


Błąd. Niedojrzałe akwarium, świeża woda i kupa syfu z wydalin ryb oraz pokarmu, którym żywią się pierwotniaki, stąd zakwit.

jak na razie bez roślin.


Błąd. Żywe rośliny jak najbardziej na początku, chociażby z 5-6 pędów moczarki.

włączony co jakiś czas filtr


Błąd. Jak już napisał przedmówca filtr powinien "chodzić" 24/7.

Kilkoma słowami woda zawsze na początku zakładania akwarium jest mętna.


Bzdura. W dobrze założonym akwarium woda nie zakwitnie.


Patryk7, poczytaj o cyklu azotowym, pożytecznych bakteriach w filtrze, regularnych podmianach wody.

Na dzień dzisiejszy: masz jakiegoś kolegę z akwarium od którego możesz "pożyczyć" trochę dojrzałej (ale czystej) wody z działającego zbiornika? Jak ze światłem? Jaki litraż zbiornika?

Pozdrawiam,
Emi

 

.: Górnośląskie Stowarzyszenie Akwarystów :.


#8 Patryk7

Patryk7

    Podglądacz

  • Użytkownik
  • 6 postów
  • LokalizacjaInowrocław

Napisano 19 lipiec 2010 - 22:20

Dziękuje za cenne informacje !!! :roll:...

#9 Pb98

Pb98

    Dyskutant

  • Użytkownik
  • 150 postów

Napisano 20 lipiec 2010 - 12:36

I zaczynam od paru dni na nowo


jak na razie gupiki 3 szt., i parkę bojowników i glonojada


Błąd. Niedojrzałe akwarium, świeża woda i kupa syfu z wydalin ryb oraz pokarmu, którym żywią się pierwotniaki, stąd zakwit.

jak na razie bez roślin.


Błąd. Żywe rośliny jak najbardziej na początku, chociażby z 5-6 pędów moczarki.

włączony co jakiś czas filtr


Błąd. Jak już napisał przedmówca filtr powinien "chodzić" 24/7.

Kilkoma słowami woda zawsze na początku zakładania akwarium jest mętna.


Bzdura. W dobrze założonym akwarium woda nie zakwitnie.

Poczytaj o cyklu azotowym, pożytecznych bakteriach w filtrze, regularnych podmianach wody.

Na dzień dzisiejszy: masz jakiegoś kolegę z akwarium od którego możesz "pożyczyć" trochę dojrzałej (ale czystej) wody z działającego zbiornika? Jak ze światłem? Jaki litraż zbiornika?


Cytuj: Kilkoma słowami woda zawsze na początku zakładania akwarium jest mętna.

Przepraszam mój błąd. :oops: Woda jest mętana przy ŹLE założonym akwarium. :oops:
Pozdrawiam, Pb98.

>>>MOJE IWAGUMI<<<

#10 faranek22

faranek22

    Forumowicz

  • Użytkownik
  • 50 postów

Napisano 20 lipiec 2010 - 14:39

może akwarium nie przykryte i woda się brudzi.





------------------------
pko24

#11 ahaed

ahaed

    Skazany na forum

  • Użytkownik
  • 5104 postów

Napisano 20 lipiec 2010 - 16:04

może akwarium nie przykryte i woda się brudzi.


To nie ma nic do rzeczy. Miałabyś tylko drobiny kurzu na powierzchni oraz szybsze parowanie wody. Na zmętnienie wody to nie wpływa. O ile mi wiadomo ;p

#12 emiloos

emiloos

    Fanatyk

  • Użytkownik
  • 976 postów
  • LokalizacjaGliwice

Napisano 20 lipiec 2010 - 16:57

Ahaed, to zależy co to za kurz hehehe. Jak masz otwarte akwarium przy szlifowaniu gładzi to raczej bez zmętnienia się nie obejdzie :twisted:

Pozdrawiam,
Emi

 

.: Górnośląskie Stowarzyszenie Akwarystów :.


#13 ahaed

ahaed

    Skazany na forum

  • Użytkownik
  • 5104 postów

Napisano 20 lipiec 2010 - 17:09

Tysz prowda dziocha ;).

No ale przyjmijmy normalne, pokojowe warunki czyli: nie szlifujemy gładzi, nie mieszamy zaprawy w betoniarce obok akwarium, nie jemy bułki nad akwarium, nie dolewamy mleka/domestosu do akwarium itp. Tylko grzecznie wycieramy kurze w pokoju, odkurzamy/wycieramy podłogę itp. To woda nie ma prawa być mętna od tego. Chyba :D

#14 emiloos

emiloos

    Fanatyk

  • Użytkownik
  • 976 postów
  • LokalizacjaGliwice

Napisano 20 lipiec 2010 - 17:19

No jasne, że nie... tylko należy pamiętać, żeby nie płukać szmaty w akwarium... :help:

Pozdrawiam,
Emi

 

.: Górnośląskie Stowarzyszenie Akwarystów :.


#15 Patryk7

Patryk7

    Podglądacz

  • Użytkownik
  • 6 postów
  • LokalizacjaInowrocław

Napisano 20 lipiec 2010 - 17:23

Posłuchałem rady żeby filtr chodził cały czas przez pewien okres. No i już dzisiaj woda jest przejrzysta bez dodawania żadnych preparatów.

#16 AgaAga

AgaAga

    Swojak

  • Użytkownik
  • 563 postów
  • LokalizacjaStockholm/Szwecja

Napisano 20 lipiec 2010 - 18:00

Nie przez pewien okres,tylko FILTR MA CHODZIĆ CAŁY CZAS. Caps był celowy,żeby autorowi rzuciło się w oczy. :)
126l towarzyskie 63l traszki chińskie (akwa-terrarium) 20l krewetkarium w planie około 300l

#17 Patryk7

Patryk7

    Podglądacz

  • Użytkownik
  • 6 postów
  • LokalizacjaInowrocław

Napisano 20 lipiec 2010 - 18:03

Ahh Dziękuje za poprawkę :D



 




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

Chcesz korzystać ze wszystkich funkcji forum? Zarejestruj się. To zajmie tylko chwilę!